<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elhispanonews.com/xmlrpc.php" />
<title>La crisis de la heroína está matando a la población de EEUU &raquo; El Hispano News</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La crisis de la heroína está matando a la población de EEUU &raquo; El Hispano News" />
<meta property="og:description" content="Share This With Friends: WASHINGTON.- Luis González fue adicto al crack y a la cocaína, estuvo preso, se rehabilitó, fue guardaespaldas de un cantante de los Bee Gees y se hizo guía de adictos en [Ver mas]" />
<meta property="og:url" content="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" />
<meta property="og:site_name" content="El Hispano News" />
<meta property="article:publisher" content="http://www.facebook.com/ehndallastx" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-06-15T11:36:24-05:00" />
<meta property="og:image" content="http://elhispanonews.com/wp-content/uploads/2017/06/HEROINA.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="362" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share This With Friends: WASHINGTON.- Luis González fue adicto al crack y a la cocaína, estuvo preso, se rehabilitó, fue guardaespaldas de un cantante de los Bee Gees y se hizo guía de adictos en [Ver mas]" />
<meta name="twitter:title" content="La crisis de la heroína está matando a la población de EEUU &raquo; El Hispano News" />
<meta name="twitter:site" content="@EHNDallasTX" />
<meta name="twitter:image" content="http://elhispanonews.com/wp-content/uploads/2017/06/HEROINA.jpg" />
<meta name="twitter:creator" content="@EHNDallasTX" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Feed" href="http://elhispanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Comments Feed" href="http://elhispanonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; La crisis de la heroína está matando a la población de EEUU Comments Feed" href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elhispanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://elhispanonews.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jqueri_ui-css'  href='http://elhispanonews.com/wp-content/plugins/player/js/jquery-ui.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_style-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-social-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-main-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-font-awesome-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://elhispanonews.com/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://elhispanonews.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://elhispanonews.com/wp-content/plugins/download-manager/assets/css/front.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://elhispanonews.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//elhispanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//elhispanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//elhispanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='http://elhispanonews.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='http://elhispanonews.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='http://elhispanonews.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://elhispanonews.com/wp-content/themes/Archive/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://elhispanonews.com/wp-content/themes/Archive/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://elhispanonews.com/wp-content/themes/Archive/woocommerce/woocommerce.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='http://elhispanonews.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='gem-base-css'  href='http://elhispanonews.com/wp-content/plugins/godaddy-email-marketing-sign-up-forms/css/gem.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://elhispanonews.com?sccss=1&#038;ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/elhispanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/jquery-ui.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/jquery.transit.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/flash_detect.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/download-manager/assets/js/front.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/wp-file-upload/js/json2.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"http:\/\/elhispanonews.com\/wp-admin\/admin-ajax.php","login_handle":".menu-item-542","register_handle":".menu-item-543","redirect":"44","wp_logout_url":"http:\/\/elhispanonews.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Felhispanonews.com&_wpnonce=29cd28dbe5&redirect_to=http:\/\/elhispanonews.com","logout_text":"Logout","close_text":"Close","pre_load_forms":"zm_alr_misc_pre_load_yes","logged_in_text":"You are already logged in","registered_text":"You are already registered","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/themes/Archive/js/scripts.js?ver=4.8'></script>
<meta name="generator" content="WordPress Download Manager 2.9.50" />
<link rel='https://api.w.org/' href='http://elhispanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elhispanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elhispanonews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://elhispanonews.com/?p=5228' />
<link rel="alternate" type="application/json+oembed" href="http://elhispanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felhispanonews.com%2Fla-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elhispanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felhispanonews.com%2Fla-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://elhispanonews.com/';
            var wpdm_home_url = 'http://elhispanonews.com/';
            var ajax_url = 'http://elhispanonews.com/wp-admin/admin-ajax.php';
        </script>


        	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-42581983-5', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css">
.mh-header { background: #f5f5f5; }
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #dd3333; }
.mh-extra-nav-bg { background: rgba(221, 51, 51, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #dd3333; background: rgba(221, 51, 51, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(221, 51, 51, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #dd3333; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #0088cd; background: rgba(0, 136, 205, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #0088cd; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #0088cd; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #0088cd; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, #respond .comment-reply-title, .mh-widget-layout1 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #333333; }
</style>
<!--[if lt IE 9]>
<script src="http://elhispanonews.com/wp-content/themes/Archive/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
        
    <link rel="icon" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-5228 single-format-standard wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout2 mh-widget-layout4">
<aside class="mh-container mh-header-widget-1">
<div id="text-8" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><!-- <div class="mh-ad-spot">
<a href="http://www.ford.com/" </a>
<img width="728" height="90" <img src="http://elhispanonews.com/wp-content/uploads/2016/09/LEGAL.jpg"
alt="our sponsors">
</div> --!></div>
		</div></aside>
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-another-sample-menu-container"><ul id="menu-another-sample-menu" class="menu"><li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-542"><a href="#">Ingresar</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="#">Registro</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-socialmedia-container"><ul id="menu-socialmedia" class="menu"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a target="_blank" href="http://www.facebook.com/ehndallastx"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a target="_blank" href="https://twitter.com/EHNDallasTX"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a target="_blank" href="http://www.pinterest.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a target="_blank" href="https://www.instagram.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="http://elhispanonews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="139" height="100" src="http://elhispanonews.com/wp-content/uploads/2016/08/cropped-logo-.png" class="custom-logo" alt="El Hispano News" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-5" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="mh-ad-spot">
<ahref="http://elhispanonews.com/category/clasificados/" </a> <img width="728" height="90" <img src="http://elhispanonews.com/wp-content/uploads/2016/09/LEGAL.jpg"
alt="our sponsors"> </div> </div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-682"><a href="http://elhispanonews.com/">Inicio</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-483"><a href="http://elhispanonews.com/">Noticias</a>
<ul  class="sub-menu">
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://elhispanonews.com/category/locales/">Locales</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://elhispanonews.com/category/mi-comunidad/">Mi Comunidad</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://elhispanonews.com/category/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://elhispanonews.com/category/educacion/">Educación</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://elhispanonews.com/category/opinion/">Opinión</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://elhispanonews.com/category/salud/">Salud</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://elhispanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-3326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3326"><a href="http://elhispanonews.com/category/autos/">Autos</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://elhispanonews.com/category/farandula/">Farándula</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://elhispanonews.com/category/turismo/">Turismo</a></li>
<li id="menu-item-4966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4966"><a href="http://elhispanonews.com/clasificados/">Clasificados</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://elhispanonews.com/pdf-view-download/">Descarga la Edicion mas Reciente</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-559"><a href="http://elhispanonews.com/shop/">Comprar Clasificados</a>
<ul  class="sub-menu">
	<li id="menu-item-556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-556"><a href="http://elhispanonews.com/my-account/">My Account</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			LO MAS DESTACADO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/" title="Herbalife  ¿la mayor pirámide  del mundo?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ June 15, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Herbalife  ¿la mayor pirámide  del mundo?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/" title="Pega a paisanos idioma  en el poco progreso logrado">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ June 15, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pega a paisanos idioma  en el poco progreso logrado						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" title="La crisis de la heroína está matando a la población de EEUU">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ June 15, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La crisis de la heroína está matando a la población de EEUU						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/impulsan-reinsercion-de-dreamers-en-mexico/" title="Impulsan reinserción  de dreamers en México">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ June 15, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Impulsan reinserción  de dreamers en México						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/narvaez-aprovecho-la-polemica-sobre-la-vivienda-de-bajo-costo-en-west-dallas-para-garantizar-su-victoria/" title="Narvaez aprovechó la polémica sobre la vivienda de bajo costo en West Dallas para garantizar su victoria">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ June 15, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Narvaez aprovechó la polémica sobre la vivienda de bajo costo en West Dallas para garantizar su victoria						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://elhispanonews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elhispanonews.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elhispanonews.com/category/noticias/" itemprop="url"><span itemprop="title">Noticias</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>La crisis de la heroína está matando a la población de EEUU</nav>
<article id="post-5228" class="post-5228 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<header class="entry-header clearfix"><h1 class="entry-title">La crisis de la heroína está matando a la población de EEUU</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Por Reynaldo Mena</h2>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://elhispanonews.com/2017/06/">June 15, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://elhispanonews.com/author/einer/">Einer Agredo</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://elhispanonews.com/category/noticias/" rel="category tag">Noticias</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/heroina/"><img src="http://elhispanonews.com/wp-content/uploads/2017/06/HEROINA.jpg" alt="" title="HEROINA" /></a>
<figcaption class="wp-caption-text">El boom de la heroína ha escalado esta década y es consecuencia de la barra libre que se dio en la anterior al consumo médico de potentes analgésicos legales. </figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&t=La crisis de la heroína está matando a la población de EEUU', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=La crisis de la heroína está matando a la población de EEUU -&url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&media=http://elhispanonews.com/wp-content/uploads/2017/06/HEROINA.jpg&description=La crisis de la heroína está matando a la población de EEUU', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=La crisis de la heroína está matando a la población de EEUU&amp;body=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
			<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
			<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
			<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important; color:#000000">Share This With Friends:</p><div class='horizontal'><a title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;redirect_uri=http%3A%2F%2Fminiorange.com%2Fsocial_share_redirect", 800, 400);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Facebook' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons oval' ></a><a title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU&amp;url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/", 600, 300);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Twitter' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons oval' ></a><a title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Google' style= 'height: 38px !important;width: 38px !important;background-color: oval' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons oval' ></a><a title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Tumblr' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons oval' ></a><a title='StumbleUpon' onclick='popupCenter("http://www.stumbleupon.com/submit?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='StumbleUpon' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/stumble.png' class='mo-openid-app-share-icons oval' ></a><a title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU&amp;url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='LinkedIn' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons oval' ></a><a title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Reddit' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons oval' ></a><a title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Pinterest' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons oval' ></a><a title='Digg' onclick='popupCenter("http://digg.com/submit?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Digg' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/digg.png' class='mo-openid-app-share-icons oval' ></a><a id="mobileshow" title="Whatsapp" href="whatsapp://send?text=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" class="mo-openid-share-link" style="margin-left :  5px !important; border-bottom:0px !important;">
				<img alt="Whatsapp" style= "height:  38px !important;width:  38px !important;" src=" http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/whatsapp.png" class="mo-openid-app-share-icons  oval" ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
	document.body.appendChild(e);}</script><p><strong>WASHINGTON.- Luis González fue adicto al crack y a la cocaína, estuvo preso, se rehabilitó, fue guardaespaldas de un cantante de los Bee Gees y se hizo guía de adictos en un centro de desintoxicación. Pero a sus curtidos 59 años no había visto nada como lo que está pasando ahora. “Se están yendo todos al cementerio”, dice. </strong></p>
<p>La epidemia de los opiáceos abrasa las venas de EE UU. Según The New York Times, en 2016 las drogas mataron a más personas que nunca, al menos 59.700 (una proyección a partir de datos oficiales del primer semestre y que continúa la escalada desde los 47.000 de 2014 y los 52.400 de 2015). El año pasado murieron por esta causa más americanos que en los 19 años de la guerra de Vietnam.<br />
Del total de muertes, unas 35.000 fueron por consumo de heroína sola o cortada con opiáceos sintéticos ilegales que tienen su principal origen en China y que hasta traficantes de poca monta logran recibir por correo tras pedirlos en páginas ocultas de Internet. El compuesto más común desde hace cinco años, 50 veces más fuerte que la heroína, es el fentanilo —que mató a Prince en 2016—, y otro más reciente pero poco usual es el carfentanilo, 100 veces más potente que el fentanilo y capaz de sedar con una pizca a un elefante de seis toneladas.<br />
Pero ningún peligro por desmedido que sea parece espantar a un heroinómano. “No me da miedo”, afirma Edward [los nombres de los adictos entrevistados son ficticios a petición suya], un blanco de 31 años en Overtown, el gueto negro más antiguo de Miami. “Es una jodida locura lo que te digo, ¿verdad? Pues no me da miedo. Llega un momento en que no te importa nada. Esta mañana me levanté enfermo, vomitando y acabé comprando una heroína de mierda, sin ninguna potencia. Una pura basura”. Diez minutos después, Edward estaba en suelo, desplomado contra un semáforo, viendo los coches pasar.<br />
“La información disponible sugiere que el problema seguirá empeorando durante 2017”, indica por correo electrónico Nora Volkow, directora del Instituto Nacional sobre el Abuso de Drogas (NIDA). “Esta tendencia es el resultado de una crisis de salud pública alarmante. La sobredosis de droga ya es la causa de muerte más común entre los americanos menores de 50 años”, añade.<br />
El boom de la heroína ha escalado esta década y es consecuencia de la barra libre que se dio en la anterior al consumo médico de potentes analgésicos legales. Siguiendo la estela de la batalla de los noventa contra las tabaqueras, varios Estados han demandado a farmacéuticas por haber alentado supuestamente el consumo de medicamentos adictivos influyendo en infinidad de doctores que los recetaron sin mesura. Florida se volvió la capital de las clínicas que despachan pastillas, llamadas pill mill (molinos de píldoras)<br />
“Yo empecé con la oxicodina”, recuerda Dylan, un rubio de teleserie de adolescentes de 23 años enganchado a la heroína. “Odio estar así. Yo fui un tipo muy popular cuando era un chaval. Pero la cagué”. Ana, de 25 años y origen puertorriqueño, tuvo una entrada a la heroína que rompe el alma: “Mi abuelo era adicto y me la puyó para violarme cuando tenía 14 años. Me quedé embarazada y aborté”. Ahora camina sobre la cuerda de los cócteles salvajes que consume: “Desde enero ya me he muerto cinco veces. Cada día le ponen cosas más fuertes a la mezcla y me muero más que antes”.<br />
<strong>Reynaldo@elhispanonews.com</strong></p>
<div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
			<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
			<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
			<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important; color:#000000">Share This With Friends:</p><div class='horizontal'><a title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;redirect_uri=http%3A%2F%2Fminiorange.com%2Fsocial_share_redirect", 800, 400);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Facebook' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons oval' ></a><a title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU&amp;url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/", 600, 300);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Twitter' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons oval' ></a><a title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Google' style= 'height: 38px !important;width: 38px !important;background-color: oval' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons oval' ></a><a title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Tumblr' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons oval' ></a><a title='StumbleUpon' onclick='popupCenter("http://www.stumbleupon.com/submit?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='StumbleUpon' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/stumble.png' class='mo-openid-app-share-icons oval' ></a><a title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU&amp;url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='LinkedIn' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons oval' ></a><a title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Reddit' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons oval' ></a><a title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Pinterest' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons oval' ></a><a title='Digg' onclick='popupCenter("http://digg.com/submit?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&amp;title=La%20crisis%20de%20la%20hero%C3%ADna%20est%C3%A1%20matando%20a%20la%20poblaci%C3%B3n%20de%20EEUU", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Digg' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/digg.png' class='mo-openid-app-share-icons oval' ></a><a id="mobileshow" title="Whatsapp" href="whatsapp://send?text=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" class="mo-openid-share-link" style="margin-left :  5px !important; border-bottom:0px !important;">
				<img alt="Whatsapp" style= "height:  38px !important;width:  38px !important;" src=" http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/whatsapp.png" class="mo-openid-app-share-icons  oval" ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
	document.body.appendChild(e);}</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&t=La crisis de la heroína está matando a la población de EEUU', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=La crisis de la heroína está matando a la población de EEUU -&url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/&media=http://elhispanonews.com/wp-content/uploads/2017/06/HEROINA.jpg&description=La crisis de la heroína está matando a la población de EEUU', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=La crisis de la heroína está matando a la población de EEUU&amp;body=http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://elhispanonews.com/impulsan-reinsercion-de-dreamers-en-mexico/" rel="prev"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/06/DREAMERS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/DREAMERS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/06/DREAMERS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Impulsan reinserción  de dreamers en México</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/" rel="next"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Pega a paisanos idioma  en el poco progreso logrado</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://elhispanonews.com/wp-login.php?redirect_to=http%3A%2F%2Felhispanonews.com%2Fla-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu%2F">logged in</a> to post a comment.</p>		<script type="text/javascript">
			function moOpenIdLogin(app_name) {
								window.location.href = 'http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/?option=getmosociallogin&app_name=' + app_name;
			}
		</script>
					
				<a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
				<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
				<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
				<a href="http://miniorange.com/fraud" style="display:none;"></a>
			
				 <div class="mo-openid-app-icons">

				 <p style="color:#000000">Login Using:				</p>
				 <a onClick="moOpenIdLogin('facebook');" style="width:200px !important;padding-top:13px !important;padding-bottom:13px !important;margin-bottom:1px !important;border-radius:25px !important;" class="btn btn-block btn-social btn-facebook  btn-custom-size login-button"  > <i style="padding-top:7px !important" class="fa fa-facebook"></i>Login with Facebook</a>
				 <a  onClick="moOpenIdLogin('twitter');" style="width:200px !important;padding-top:13px !important;padding-bottom:13px !important;margin-bottom:1px !important;border-radius:25px !important;" class="btn btn-block btn-social btn-twitter btn-custom-size login-button" > <i style="padding-top:7px !important" class="fa fa-twitter"></i>Login with Twitter</a>
								
				
				
								<br>
				</div> <br>
					</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_tabbed-3" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-3-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/">
										Herbalife  ¿la mayor pirámide  del mundo?									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/">
										Pega a paisanos idioma  en el poco progreso logrado									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/">
										La crisis de la heroína está matando a la población de EEUU									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/impulsan-reinsercion-de-dreamers-en-mexico/">
										Impulsan reinserción  de dreamers en México									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/narvaez-aprovecho-la-polemica-sobre-la-vivienda-de-bajo-costo-en-west-dallas-para-garantizar-su-victoria/">
										Narvaez aprovechó la polémica sobre la vivienda de bajo costo en West Dallas para garantizar su victoria									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/como-la-diabetes-afecta-sus-ojos/">
										Cómo la diabetes afecta sus ojos									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/lo-que-usted-debe-saber-sobre-la-cerveza/">
										Lo que usted debe saber sobre la cerveza									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/como-tu-pensamiento-puede-cambiar-tu-mente-y-tu-cuerpo/">
										Cómo tu pensamiento puede cambiar tu mente y tu cuerpo									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/de-nuevo-las-redadas-de-ice-no-parecieran-ajustadas-derecho/">
										De nuevo, las redadas de ICE no parecieran ajustadas a derecho									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/la-ley-no-puede-ensanarse-contra-el-ser-humano/">
										La ley no puede ensañarse contra  el ser humano									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-3-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="http://elhispanonews.com/tag/clinton/" class="tag-cloud-link tag-link-69 tag-link-position-1" style="font-size: 12px;">clinton</a>
<a href="http://elhispanonews.com/tag/colombia/" class="tag-cloud-link tag-link-61 tag-link-position-2" style="font-size: 12px;">colombia</a>
<a href="http://elhispanonews.com/tag/comercio/" class="tag-cloud-link tag-link-57 tag-link-position-3" style="font-size: 12px;">comercio</a>
<a href="http://elhispanonews.com/tag/cuba/" class="tag-cloud-link tag-link-58 tag-link-position-4" style="font-size: 12px;">cuba</a>
<a href="http://elhispanonews.com/tag/dallas/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 12px;">Dallas</a>
<a href="http://elhispanonews.com/tag/deportes/" class="tag-cloud-link tag-link-33 tag-link-position-6" style="font-size: 12px;">Deportes</a>
<a href="http://elhispanonews.com/tag/eeuu/" class="tag-cloud-link tag-link-56 tag-link-position-7" style="font-size: 12px;">eeuu</a>
<a href="http://elhispanonews.com/tag/elecciones/" class="tag-cloud-link tag-link-53 tag-link-position-8" style="font-size: 12px;">elecciones</a>
<a href="http://elhispanonews.com/tag/embargo/" class="tag-cloud-link tag-link-59 tag-link-position-9" style="font-size: 12px;">embargo</a>
<a href="http://elhispanonews.com/tag/hillary-clinto/" class="tag-cloud-link tag-link-51 tag-link-position-10" style="font-size: 12px;">Hillary clinto</a>
<a href="http://elhispanonews.com/tag/hispano/" class="tag-cloud-link tag-link-64 tag-link-position-11" style="font-size: 12px;">hispano</a>
<a href="http://elhispanonews.com/tag/internacional/" class="tag-cloud-link tag-link-36 tag-link-position-12" style="font-size: 12px;">Internacional</a>
<a href="http://elhispanonews.com/tag/irs/" class="tag-cloud-link tag-link-67 tag-link-position-13" style="font-size: 12px;">IRS</a>
<a href="http://elhispanonews.com/tag/latinx/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 12px;">latinx</a>
<a href="http://elhispanonews.com/tag/meade/" class="tag-cloud-link tag-link-54 tag-link-position-15" style="font-size: 12px;">Meade</a>
<a href="http://elhispanonews.com/tag/mexico/" class="tag-cloud-link tag-link-55 tag-link-position-16" style="font-size: 12px;">mexico</a>
<a href="http://elhispanonews.com/tag/mi-comunidad/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 12px;">Mi Comunidad</a>
<a href="http://elhispanonews.com/tag/noticias/" class="tag-cloud-link tag-link-40 tag-link-position-18" style="font-size: 12px;">Noticias</a>
<a href="http://elhispanonews.com/tag/ny-times/" class="tag-cloud-link tag-link-66 tag-link-position-19" style="font-size: 12px;">NY Times</a>
<a href="http://elhispanonews.com/tag/obama/" class="tag-cloud-link tag-link-60 tag-link-position-20" style="font-size: 12px;">obama</a>
<a href="http://elhispanonews.com/tag/opinion/" class="tag-cloud-link tag-link-34 tag-link-position-21" style="font-size: 12px;">Opinion</a>
<a href="http://elhispanonews.com/tag/proceso-de-paz/" class="tag-cloud-link tag-link-62 tag-link-position-22" style="font-size: 12px;">proceso de paz</a>
<a href="http://elhispanonews.com/tag/salud/" class="tag-cloud-link tag-link-39 tag-link-position-23" style="font-size: 12px;">Salud</a>
<a href="http://elhispanonews.com/tag/trump/" class="tag-cloud-link tag-link-52 tag-link-position-24" style="font-size: 12px;">trump</a>
<a href="http://elhispanonews.com/tag/uribe/" class="tag-cloud-link tag-link-63 tag-link-position-25" style="font-size: 12px;">uribe</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-3-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										The Latino Power Tour arrasa en Dallas &#8211; Hispano Card: 									</span>
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/#comment-35">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Fuente: El Hispano News [&#8230;]										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Síndrome de Down será detectado desde el embarazo &#8211; Hispano Card: 									</span>
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/#comment-34">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Fuente: elhispanonews.com [&#8230;]										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Aztecas destacados en la Liga Americana &#8211; Hispano Card: 									</span>
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/#comment-33">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Fuente: El Hispano News [&#8230;]										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mantente conectado</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-socialmedia-container"><ul id="menu-socialmedia-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a target="_blank" href="http://www.facebook.com/ehndallastx"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a target="_blank" href="https://twitter.com/EHNDallasTX"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a target="_blank" href="http://www.pinterest.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a target="_blank" href="https://www.instagram.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/watch?v=jVit7ihNxAM" class="mh-widget-title-link">Vídeo Destacado</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/jVit7ihNxAM?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articulos Populares</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/" title="MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/MANA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/MANA-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/MANA-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/MANA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/" title="MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)">
										MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/" title="FC Dallas sigue arrasando en la MLS"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-80x60.jpeg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/" title="FC Dallas sigue arrasando en la MLS">
										FC Dallas sigue arrasando en la MLS									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 24, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/" title="Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/" title="Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo">
										Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 22, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/" title="La prueba médica que acabaría con  el síndrome de Down"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/" title="La prueba médica que acabaría con  el síndrome de Down">
										La prueba médica que acabaría con  el síndrome de Down									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/" title="Hoy es el último debate presidencial, ¿más ataques personales?"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/afinal-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/afinal-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/afinal-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/" title="Hoy es el último debate presidencial, ¿más ataques personales?">
										Hoy es el último debate presidencial, ¿más ataques personales?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/" title="MBL: Mexicanos destacados en La Gran Carpa este otoño"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/" title="MBL: Mexicanos destacados en La Gran Carpa este otoño">
										MBL: Mexicanos destacados en La Gran Carpa este otoño									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/" title="Herbalife  ¿la mayor pirámide  del mundo?"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/06/TED-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/TED-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/06/TED-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/06/TED-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/" title="Herbalife  ¿la mayor pirámide  del mundo?">
										Herbalife  ¿la mayor pirámide  del mundo?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 15, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/carrera-atletica-21-de-mayo-en-fair-park/" title="Carrera Atlética 21 de mayo en Fair Park"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/RACE-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/RACE-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/RACE-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/RACE-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/carrera-atletica-21-de-mayo-en-fair-park/" title="Carrera Atlética 21 de mayo en Fair Park">
										Carrera Atlética 21 de mayo en Fair Park									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 7, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/carrera-atletica-21-de-mayo-en-fair-park/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="text-2" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">LS</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.latinastyle.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/style.jpg"
alt=>
</div></div>
		</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DESTACADOS</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/" title="Herbalife  ¿la mayor pirámide  del mundo?"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/06/TED-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/TED-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/06/TED-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/06/TED-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/" title="Herbalife  ¿la mayor pirámide  del mundo?">
												Herbalife  ¿la mayor pirámide  del mundo?											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 15, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: MEXICO.- Si busca en Google el documental &#8216;Betting on zero&#8217; del realizador norteamericano Ted Braun, lo primero que aparecerá en la lista de páginas es un artículo pagado en el que <a class="mh-excerpt-more" href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/" title="Herbalife  ¿la mayor pirámide  del mundo?">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/" title="Pega a paisanos idioma  en el poco progreso logrado"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/" title="Pega a paisanos idioma  en el poco progreso logrado">
												Pega a paisanos idioma  en el poco progreso logrado											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 15, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: MEXICO.- Los migrantes mexicanos en Estados Unidos tienen menos posibilidades de lograr grados altos de estudio a diferencia de otras minorías, según un estudio de Pew Research Center. El 57 por <a class="mh-excerpt-more" href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/" title="Pega a paisanos idioma  en el poco progreso logrado">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" title="La crisis de la heroína está matando a la población de EEUU"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/06/HEROINA-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/HEROINA-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/06/HEROINA-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" title="La crisis de la heroína está matando a la población de EEUU">
												La crisis de la heroína está matando a la población de EEUU											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 15, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: WASHINGTON.- Luis González fue adicto al crack y a la cocaína, estuvo preso, se rehabilitó, fue guardaespaldas de un cantante de los Bee Gees y se hizo guía de adictos en <a class="mh-excerpt-more" href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" title="La crisis de la heroína está matando a la población de EEUU">[Ver mas]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articulos</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/don-manuel-garcia-ahora-le-canta-dios-en-el-cielo/" title="Don Manuel Garcia ahora le canta a Dios en el Cielo"><img class="mh-image-placeholder" src="http://elhispanonews.com/wp-content/themes/Archive/images/placeholder-medium.png" alt="No Picture" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/don-manuel-garcia-ahora-le-canta-dios-en-el-cielo/" title="Don Manuel Garcia ahora le canta a Dios en el Cielo">
												Don Manuel Garcia ahora le canta a Dios en el Cielo											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 5, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/don-manuel-garcia-ahora-le-canta-dios-en-el-cielo/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Don Manuel Garcia ahora le canta a Dios en el Cielo Por Luis Lara. Foto: Cortesía Marco Montoya. Dallas, Texas. Don Manuel Garcia, cantante peruano nacido en Lima el 12 de <a class="mh-excerpt-more" href="http://elhispanonews.com/don-manuel-garcia-ahora-le-canta-dios-en-el-cielo/" title="Don Manuel Garcia ahora le canta a Dios en el Cielo">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/trump-gana-kentucky-e-indiana-clinton-se-apunta-vermont/" title="Trump gana Kentucky e Indiana, Clinton se apunta Vermont"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/aaaTrump-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/aaaTrump-80x60.jpeg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/aaaTrump-678x509.jpeg 678w, http://elhispanonews.com/wp-content/uploads/2016/11/aaaTrump-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/trump-gana-kentucky-e-indiana-clinton-se-apunta-vermont/" title="Trump gana Kentucky e Indiana, Clinton se apunta Vermont">
										Trump gana Kentucky e Indiana, Clinton se apunta Vermont									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 8, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/trump-gana-kentucky-e-indiana-clinton-se-apunta-vermont/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/en-la-iglesia-de-cristo-de-farmers-branch-delicia-y-abundancia-en-celebracion-de-la-hispanidad/" title="En la Iglesia de Cristo de Farmers Branch,  Delicia y abundancia en  celebracion de la hispanidad"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/image1-web-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/image1-web-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/image1-web-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/image1-web-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/en-la-iglesia-de-cristo-de-farmers-branch-delicia-y-abundancia-en-celebracion-de-la-hispanidad/" title="En la Iglesia de Cristo de Farmers Branch,  Delicia y abundancia en  celebracion de la hispanidad">
										En la Iglesia de Cristo de Farmers Branch,  Delicia y abundancia en  celebracion de la hispanidad									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/en-la-iglesia-de-cristo-de-farmers-branch-delicia-y-abundancia-en-celebracion-de-la-hispanidad/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/saber-comer-para-vivir-bien/" title="Saber comer para vivir  bien"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/ALIMENTOS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/ALIMENTOS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/ALIMENTOS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/saber-comer-para-vivir-bien/" title="Saber comer para vivir  bien">
										Saber comer para vivir  bien									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 11, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/saber-comer-para-vivir-bien/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/zacatecanos-podran-votar-desde-dallas-fort-worth-para-elegir-gobernador/" title="Zacatecanos podrán votar desde Dallas/ Fort Worth para elegir Gobernador"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6970-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6970-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6970-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6970-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/zacatecanos-podran-votar-desde-dallas-fort-worth-para-elegir-gobernador/" title="Zacatecanos podrán votar desde Dallas/ Fort Worth para elegir Gobernador">
										Zacatecanos podrán votar desde Dallas/ Fort Worth para elegir Gobernador									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 21, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/zacatecanos-podran-votar-desde-dallas-fort-worth-para-elegir-gobernador/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/el-presidente-trump-despertara-un-mexico-grande-otra-vez/" title="El presidente Trump despertará  a un México grande otra vez"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/GABO-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/GABO-1-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/GABO-1-678x496.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/02/GABO-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/el-presidente-trump-despertara-un-mexico-grande-otra-vez/" title="El presidente Trump despertará  a un México grande otra vez">
										El presidente Trump despertará  a un México grande otra vez									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 9, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/el-presidente-trump-despertara-un-mexico-grande-otra-vez/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/se-entrego-dinero-de-ime-becas-2016-en-consulado-mexicano-de-dallas/" title="Se entregó dinero de IME Becas 2016 en consulado mexicano de Dallas"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_2646-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_2646-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_2646-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_2646-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/se-entrego-dinero-de-ime-becas-2016-en-consulado-mexicano-de-dallas/" title="Se entregó dinero de IME Becas 2016 en consulado mexicano de Dallas">
										Se entregó dinero de IME Becas 2016 en consulado mexicano de Dallas									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 5, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/se-entrego-dinero-de-ime-becas-2016-en-consulado-mexicano-de-dallas/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/la-historia-que-debe-conocerse-para-no-repetirla/" title="La historia que debe conocerse para no repetirla"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/05/DEPORTADOS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/DEPORTADOS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/05/DEPORTADOS-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/05/DEPORTADOS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/la-historia-que-debe-conocerse-para-no-repetirla/" title="La historia que debe conocerse para no repetirla">
										La historia que debe conocerse para no repetirla									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 26, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-historia-que-debe-conocerse-para-no-repetirla/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/necaxa-continua-sumando-titulos-en-pleasant-grove/" title="Necaxa continúa sumando títulos en Pleasant Grove"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/DSC5223-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/DSC5223-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/DSC5223-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/necaxa-continua-sumando-titulos-en-pleasant-grove/" title="Necaxa continúa sumando títulos en Pleasant Grove">
										Necaxa continúa sumando títulos en Pleasant Grove									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 18, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/necaxa-continua-sumando-titulos-en-pleasant-grove/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/las-razones-del-triunfo-del-no-al-plebiscito-en-colombia/" title="Las razones del triunfo del NO  al plebiscito en Colombia"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/LA-PAZ-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/LA-PAZ-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/LA-PAZ-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/las-razones-del-triunfo-del-no-al-plebiscito-en-colombia/" title="Las razones del triunfo del NO  al plebiscito en Colombia">
										Las razones del triunfo del NO  al plebiscito en Colombia									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/las-razones-del-triunfo-del-no-al-plebiscito-en-colombia/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/fracasa-estrategia-por-diabetes-en-mexico/" title="Fracasa estrategia por diabetes en México"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/aaaadiabetes-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/aaaadiabetes-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/aaaadiabetes-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/aaaadiabetes-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/fracasa-estrategia-por-diabetes-en-mexico/" title="Fracasa estrategia por diabetes en México">
										Fracasa estrategia por diabetes en México									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 12, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/fracasa-estrategia-por-diabetes-en-mexico/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/la-ley-de-inmigracion-lo-puede-amparar-contra-una-deportacion-arbitraria/" title="La ley de inmigración lo puede amparar  contra una deportación arbitraria"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/DEPORTADOS-02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/DEPORTADOS-02-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/DEPORTADOS-02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/la-ley-de-inmigracion-lo-puede-amparar-contra-una-deportacion-arbitraria/" title="La ley de inmigración lo puede amparar  contra una deportación arbitraria">
										La ley de inmigración lo puede amparar  contra una deportación arbitraria									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 1, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-ley-de-inmigracion-lo-puede-amparar-contra-una-deportacion-arbitraria/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/ya-empiezan-colocar-vallas-de-alambre-en-frontera/" title="Ya empiezan a colocar vallas de alambre en frontera"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/VALLAS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/VALLAS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/VALLAS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/ya-empiezan-colocar-vallas-de-alambre-en-frontera/" title="Ya empiezan a colocar vallas de alambre en frontera">
										Ya empiezan a colocar vallas de alambre en frontera									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 9, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/ya-empiezan-colocar-vallas-de-alambre-en-frontera/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide">
<div id="text-3" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">EHN</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.elhispanonews.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/elhispano.jpg"
alt="Nuestros Patrocinadores">
</div></div>
		</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/ehndallastx" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Varios Articulos</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/un-mexicano-es-reclutado-por-la-nasa/" title="Un mexicano es reclutado por la NASA"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/10/ayair-israel-pina-lopez-2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/ayair-israel-pina-lopez-2-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/10/ayair-israel-pina-lopez-2-300x225.jpg 300w, http://elhispanonews.com/wp-content/uploads/2016/10/ayair-israel-pina-lopez-2-768x576.jpg 768w, http://elhispanonews.com/wp-content/uploads/2016/10/ayair-israel-pina-lopez-2-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/ayair-israel-pina-lopez-2-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/ayair-israel-pina-lopez-2.jpg 800w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/un-mexicano-es-reclutado-por-la-nasa/" title="Un mexicano es reclutado por la NASA">
												Un mexicano es reclutado por la NASA											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 13, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/un-mexicano-es-reclutado-por-la-nasa/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: AGENCIAS La fuerza de voluntad y la pasión han sido las armas que han permitido que, a sus 20 años, Yair Israel Piña fuera el primer mexicano y el más joven <a class="mh-excerpt-more" href="http://elhispanonews.com/un-mexicano-es-reclutado-por-la-nasa/" title="Un mexicano es reclutado por la NASA">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/narco-han-visto-una-mina-de-oro-en-el-comercio-del-aguacate/" title="Narco han visto una mina de oro en el comercio del aguacate"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/05/AGUACATE-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/AGUACATE-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/05/AGUACATE-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/narco-han-visto-una-mina-de-oro-en-el-comercio-del-aguacate/" title="Narco han visto una mina de oro en el comercio del aguacate">
												Narco han visto una mina de oro en el comercio del aguacate											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 26, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/narco-han-visto-una-mina-de-oro-en-el-comercio-del-aguacate/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: MEXICO.- Los cárteles de la droga han sido conocidos por su capacidad para reinventarse cada día y continuar ingresando dinero en sus arcas. Después de diversificar el control del comercio de <a class="mh-excerpt-more" href="http://elhispanonews.com/narco-han-visto-una-mina-de-oro-en-el-comercio-del-aguacate/" title="Narco han visto una mina de oro en el comercio del aguacate">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/agilizan-cruces-en-frontera-mexicana/" title="Agilizan cruces en frontera mexicana"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/agilizan-cruces-en-frontera-mexicana/" title="Agilizan cruces en frontera mexicana">
												Agilizan cruces en frontera mexicana											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 23, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/agilizan-cruces-en-frontera-mexicana/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: AGENCIAS Previo a la temporada Paisano y con motivo de las festividades de Acción de Gracias en Estados Unidos, la Administración municipal en conjunto con autoridades del vecino país destinarán carriles <a class="mh-excerpt-more" href="http://elhispanonews.com/agilizan-cruces-en-frontera-mexicana/" title="Agilizan cruces en frontera mexicana">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/gil-cerda-quiere-ser-concejal-por-west-dallas/" title="Gil Cerda quiere ser concejal por West Dallas"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/01/GIL-CERDA-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/01/GIL-CERDA-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/01/GIL-CERDA-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/gil-cerda-quiere-ser-concejal-por-west-dallas/" title="Gil Cerda quiere ser concejal por West Dallas">
												Gil Cerda quiere ser concejal por West Dallas											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 23, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/gil-cerda-quiere-ser-concejal-por-west-dallas/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Dallas, Texas. El experimentado servidor comunitario e incansable protector de los inmigrantes, Gil Cerda, presentará su nombre ante los ciudadanos de West Dallas, Distrito Electoral # 6, para ser Concejal de <a class="mh-excerpt-more" href="http://elhispanonews.com/gil-cerda-quiere-ser-concejal-por-west-dallas/" title="Gil Cerda quiere ser concejal por West Dallas">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/podemos-detener-cualquier-inmigrante-ice-revela-jefe-de-agentes-que-se-captura-la-persona-si-esta-considerada-bajo-sospecha/" title="“Podemos detener  a cualquier inmigrante”: ICE. Revela jefe de agentes que se captura a la persona si está considerada &#8220;bajo sospecha&#8221;"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/06/ICE-POLICE-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/ICE-POLICE-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/06/ICE-POLICE-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/06/ICE-POLICE-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/podemos-detener-cualquier-inmigrante-ice-revela-jefe-de-agentes-que-se-captura-la-persona-si-esta-considerada-bajo-sospecha/" title="“Podemos detener  a cualquier inmigrante”: ICE. Revela jefe de agentes que se captura a la persona si está considerada &#8220;bajo sospecha&#8221;">
												“Podemos detener  a cualquier inmigrante”: ICE. Revela jefe de agentes que se captura a la persona si está considerada &#8220;bajo sospecha&#8221;											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 1, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/podemos-detener-cualquier-inmigrante-ice-revela-jefe-de-agentes-que-se-captura-la-persona-si-esta-considerada-bajo-sospecha/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: La política del presidente Donald Trump contra inmigrantes, establecidas en sus órdenes ejecutivas, es una especie de “carta abierta” para que los agentes de “La Migra” puedan detener a cualquier inmigrante. <a class="mh-excerpt-more" href="http://elhispanonews.com/podemos-detener-cualquier-inmigrante-ice-revela-jefe-de-agentes-que-se-captura-la-persona-si-esta-considerada-bajo-sospecha/" title="“Podemos detener  a cualquier inmigrante”: ICE. Revela jefe de agentes que se captura a la persona si está considerada &#8220;bajo sospecha&#8221;">[Ver mas]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">NLS 2017</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.nls.latinastyle.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/nls2017.jpg"
alt="Nuestros Patrocinadores">
</div></div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article id="post-5234" class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix">
								<div class="mh-posts-digest-thumb">
									<a href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/" title="Herbalife  ¿la mayor pirámide  del mundo?"><img width="678" height="381" src="http://elhispanonews.com/wp-content/uploads/2017/06/TED-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />									</a>
								</div>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/" title="Herbalife  ¿la mayor pirámide  del mundo?" rel="bookmark">
										Herbalife  ¿la mayor pirámide  del mundo?									</a>
								</h3>
																	<div class="mh-image-caption mh-posts-digest-caption">
										Noticias									</div>
																									<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 15, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: MEXICO.- Si busca en Google el documental &#8216;Betting on zero&#8217; del realizador norteamericano Ted Braun, lo primero que aparecerá en la lista de páginas es un artículo pagado en el que <a class="mh-excerpt-more" href="http://elhispanonews.com/herbalife-la-mayor-piramide-del-mundo/" title="Herbalife  ¿la mayor pirámide  del mundo?">[Ver mas]</a></div>									</div>
															</article>							<article id="post-5231" class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix">
								<div class="mh-posts-digest-thumb">
									<a href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/" title="Pega a paisanos idioma  en el poco progreso logrado"><img width="678" height="381" src="http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-678x381.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-300x169.jpg 300w, http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-768x432.jpg 768w, http://elhispanonews.com/wp-content/uploads/2017/06/ESTUDIANTES-1024x576.jpg 1024w" sizes="(max-width: 678px) 100vw, 678px" />									</a>
								</div>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/" title="Pega a paisanos idioma  en el poco progreso logrado" rel="bookmark">
										Pega a paisanos idioma  en el poco progreso logrado									</a>
								</h3>
																	<div class="mh-image-caption mh-posts-digest-caption">
										Noticias									</div>
																									<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 15, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: MEXICO.- Los migrantes mexicanos en Estados Unidos tienen menos posibilidades de lograr grados altos de estudio a diferencia de otras minorías, según un estudio de Pew Research Center. El 57 por <a class="mh-excerpt-more" href="http://elhispanonews.com/pega-paisanos-idioma-en-el-poco-progreso-logrado/" title="Pega a paisanos idioma  en el poco progreso logrado">[Ver mas]</a></div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article id="post-5228" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" title="La crisis de la heroína está matando a la población de EEUU" rel="bookmark">
										La crisis de la heroína está matando a la población de EEUU									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 15, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: WASHINGTON.- Luis González fue adicto al crack y a la cocaína, estuvo preso, se rehabilitó, fue guardaespaldas de un cantante de los Bee Gees y se hizo guía de adictos en <a class="mh-excerpt-more" href="http://elhispanonews.com/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu/" title="La crisis de la heroína está matando a la población de EEUU">[Ver mas]</a></div>									</div>
															</article>							<article id="post-5225" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/impulsan-reinsercion-de-dreamers-en-mexico/" title="Impulsan reinserción  de dreamers en México" rel="bookmark">
										Impulsan reinserción  de dreamers en México									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 15, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/impulsan-reinsercion-de-dreamers-en-mexico/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: MEXICO.- Organizaciones sociales y autoridades impartieron ayer distintos talleres a jóvenes dreamers y personas repatriadas, con el objetivo de brindarles herramientas que faciliten su reinserción a la sociedad mexicana. En las <a class="mh-excerpt-more" href="http://elhispanonews.com/impulsan-reinsercion-de-dreamers-en-mexico/" title="Impulsan reinserción  de dreamers en México">[Ver mas]</a></div>									</div>
															</article>							<article id="post-5222" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/narvaez-aprovecho-la-polemica-sobre-la-vivienda-de-bajo-costo-en-west-dallas-para-garantizar-su-victoria/" title="Narvaez aprovechó la polémica sobre la vivienda de bajo costo en West Dallas para garantizar su victoria" rel="bookmark">
										Narvaez aprovechó la polémica sobre la vivienda de bajo costo en West Dallas para garantizar su victoria									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 15, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/narvaez-aprovecho-la-polemica-sobre-la-vivienda-de-bajo-costo-en-west-dallas-para-garantizar-su-victoria/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: DALLAS.- No hay mucho que darle vueltas a los resultados de la elección del pasado sábado, en donde Mónica Alonzo perdió su asiento en el Concejo de la ciudad ante Omar <a class="mh-excerpt-more" href="http://elhispanonews.com/narvaez-aprovecho-la-polemica-sobre-la-vivienda-de-bajo-costo-en-west-dallas-para-garantizar-su-victoria/" title="Narvaez aprovechó la polémica sobre la vivienda de bajo costo en West Dallas para garantizar su victoria">[Ver mas]</a></div>									</div>
															</article></div>
</div>
</div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip">			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/critican-disfraz-que-se-inspira-en-el-muro-de-trump/" title="Critican disfraz que se inspira en el muro de Trump">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaamuro-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/aaaamuro-1-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaamuro-1-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaamuro-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/dra-elba-garcia-recibio-premio-nacional/" title="Dra. Elba Garcia recibió premio nacional">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/Dra-Elba-Garcia-Premio-Blood-Care-2015-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/Dra-Elba-Garcia-Premio-Blood-Care-2015-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/Dra-Elba-Garcia-Premio-Blood-Care-2015-678x497.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/Dra-Elba-Garcia-Premio-Blood-Care-2015-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/emiten-alerta-en-texas-por-la-llegada-de-africanos/" title="Emiten alerta en Texas  por la llegada de africanos">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/01/CUELLAR-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/01/CUELLAR-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/01/CUELLAR-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/acura-mdx-awd-adv-2016/" title="ACURA MDX AWD ADV 2016">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/ACURA-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/ACURA-80x60.png 80w, http://elhispanonews.com/wp-content/uploads/2017/03/ACURA-300x225.png 300w, http://elhispanonews.com/wp-content/uploads/2017/03/ACURA-326x245.png 326w, http://elhispanonews.com/wp-content/uploads/2017/03/ACURA.png 564w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/coco-la-nueva-pelicula-con-homenaje-mexico-2/" title="Coco, la nueva película con homenaje  a México">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/COCO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/COCO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/COCO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/el-comercial-que-conmociono-en-el-super-tazon/" title="El comercial que conmocionó en el Súper Tazón">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/aaaalumber-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/aaaalumber-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/aaaalumber-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/02/aaaalumber-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/belk-galleria-dallas-hosts-santa-fest-event-dallas-community/" title="Belk at Galleria Dallas Hosts Santa Fest Event For Dallas Community">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/LOGO-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/y-despues-de-la-eleccion-se-terminara-la-confrontacion/" title="Y después de la elección&#8230; ¿se terminará la confrontación?">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/aaaduelo-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/aaaduelo-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/aaaduelo-300x225.jpg 300w, http://elhispanonews.com/wp-content/uploads/2016/11/aaaduelo.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/evita-las-lesiones-en-esta-epoca-de-fiestas/" title="EVITA LAS LESIONES EN ESTA ÉPOCA DE FIESTAS">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/ACCIDENTE-DE-AUTO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/ACCIDENTE-DE-AUTO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/ACCIDENTE-DE-AUTO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/armada-en-vivo-rock-en-ingles-y-espanol/" title="Armada en Vivo- Rock en inglés y español">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/12439261_657091291098352_4283526354983481439_n-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/12439261_657091291098352_4283526354983481439_n-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/12439261_657091291098352_4283526354983481439_n-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/12439261_657091291098352_4283526354983481439_n-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/aplauden-trabajo-de-la-patrulla-fronteriza/" title="Aplauden trabajo de la  Patrulla Fronteriza">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/en-mexico-reciben-los-deportados-con-brazos-abiertos/" title="En México… reciben a los  deportados con brazos abiertos">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/PRESIDENTE-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/PRESIDENTE-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/03/PRESIDENTE-600x439.jpg 600w, http://elhispanonews.com/wp-content/uploads/2017/03/PRESIDENTE-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<footer class="mh-footer">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="widget_sp_image-2" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Hispano News</span></h6><a href="http://elhispanonews.com/" target="_self" class="widget_sp_image-image-link" title="CONTACTOS"><img width="139" height="100" alt="CONTACTOS" class="attachment-full aligncenter" style="max-width: 100%;" src="http://elhispanonews.com/wp-content/uploads/2016/08/cropped-logo-.png" /></a><div class="widget_sp_image-description" ><p>2102 Empire Central Dallas, TX 75235<br />
Teléfono: 214-357-2186<br />
editor@elhispanonews.com sales@elhispanonews.com</p>
</div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="nav_menu-22" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Mas Información</span></h6><div class="menu-another-sample-menu-container"><ul id="menu-another-sample-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-542"><a href="#">Ingresar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="#">Registro</a></li>
</ul></div></div><div id="text-12" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://elhispanonews.com/sitemap/">Sitemap</a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="mh_magazine_custom_posts-10" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Varios Articulos</span></h6>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/lo-mas-moderno-de-la-industria-automotriz-2016/" title="Lo más moderno de la industria Automotriz 2016"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6879-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6879-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6879-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6879-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/lo-mas-moderno-de-la-industria-automotriz-2016/" title="Lo más moderno de la industria Automotriz 2016">
										Lo más moderno de la industria Automotriz 2016									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 24, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/lo-mas-moderno-de-la-industria-automotriz-2016/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/reivindica-fox-pena-nieto/" title="Reivindica Fox a Peña Nieto"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/FOX-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/FOX-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/FOX-300x225.jpg 300w, http://elhispanonews.com/wp-content/uploads/2016/11/FOX-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/11/FOX.jpg 619w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/reivindica-fox-pena-nieto/" title="Reivindica Fox a Peña Nieto">
										Reivindica Fox a Peña Nieto									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 11, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/reivindica-fox-pena-nieto/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_recent_comments-2" class="mh-footer-widget mh_magazine_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Comentarios recientes</span></h6>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">								<div class="mh-user-avatar">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#comment-26" title="Javier Gomez">
										<img alt="" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p148x148/14446135_10154641035284444_3202965916928910386_n.jpg?oh=43b9f41f1fe4480f5937e811e96d6a62&oe=5866874F" class="avatar apsl-avatar-social-login avatar-64 photo" height="64" width="64" />									</a>
								</div>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Javier Gomez on 								</span>
								<a class="mh-recent-comments-link" href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#comment-26" title="Javier Gomez | Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo">
									Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo								</a>
							</div>
						</li>			</ul></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2016 El Hispano News</p>
	</div>
</div>
UA-42581983-5			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>         <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="8cbeb2f060">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Register" data-security="828b9939aa" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
                    </div>
    <script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/elhispanonews.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/la-crisis-de-la-heroina-esta-matando-la-poblacion-de-eeuu\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GEM = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","email":"Please enter a valid email address.","required":"%s is a required field."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/godaddy-email-marketing-sign-up-forms/js/gem.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>