<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elhispanonews.com/xmlrpc.php" />
<title>Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual &raquo; El Hispano News</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual &raquo; El Hispano News" />
<meta property="og:description" content="Share This With Friends: Aproximadamente el 15% de las estudiantes de la Universidad de Texas en Austin reportaron ser víctimas de violación en un sondeo dado a conocer por funcionarios de la institución de 50.000 estudiantes. [Ver mas]" />
<meta property="og:url" content="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" />
<meta property="og:site_name" content="El Hispano News" />
<meta property="article:publisher" content="http://www.facebook.com/ehndallastx" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-03-28T08:41:12-05:00" />
<meta property="og:image" content="http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas.jpg" />
<meta property="og:image:width" content="1740" />
<meta property="og:image:height" content="940" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share This With Friends: Aproximadamente el 15% de las estudiantes de la Universidad de Texas en Austin reportaron ser víctimas de violación en un sondeo dado a conocer por funcionarios de la institución de 50.000 estudiantes. [Ver mas]" />
<meta name="twitter:title" content="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual &raquo; El Hispano News" />
<meta name="twitter:site" content="@EHNDallasTX" />
<meta name="twitter:image" content="http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas.jpg" />
<meta name="twitter:creator" content="@EHNDallasTX" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Feed" href="http://elhispanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Comments Feed" href="http://elhispanonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual Comments Feed" href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elhispanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://elhispanonews.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jqueri_ui-css'  href='http://elhispanonews.com/wp-content/plugins/player/js/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_style-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=4.8.3&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-social-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-main-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-font-awesome-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://elhispanonews.com/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://elhispanonews.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://elhispanonews.com/wp-content/plugins/download-manager/assets/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://elhispanonews.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//elhispanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//elhispanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//elhispanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='http://elhispanonews.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='http://elhispanonews.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='http://elhispanonews.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://elhispanonews.com/wp-content/themes/Archive/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://elhispanonews.com/wp-content/themes/Archive/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://elhispanonews.com/wp-content/themes/Archive/woocommerce/woocommerce.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='http://elhispanonews.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='gem-base-css'  href='http://elhispanonews.com/wp-content/plugins/godaddy-email-marketing-sign-up-forms/css/gem.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://elhispanonews.com?sccss=1&#038;ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/elhispanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/jquery-ui.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/jquery.transit.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/flash_detect.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/download-manager/assets/js/front.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/wp-file-upload/js/json2.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"http:\/\/elhispanonews.com\/wp-admin\/admin-ajax.php","login_handle":".menu-item-542","register_handle":".menu-item-543","redirect":"44","wp_logout_url":"http:\/\/elhispanonews.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Felhispanonews.com&_wpnonce=fce00150b8&redirect_to=http:\/\/elhispanonews.com","logout_text":"Logout","close_text":"Close","pre_load_forms":"zm_alr_misc_pre_load_yes","logged_in_text":"You are already logged in","registered_text":"You are already registered","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/themes/Archive/js/scripts.js?ver=4.7.3'></script>
<meta name="generator" content="WordPress Download Manager 2.9.1" />
<link rel='https://api.w.org/' href='http://elhispanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elhispanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elhispanonews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://elhispanonews.com/?p=4449' />
<link rel="alternate" type="application/json+oembed" href="http://elhispanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felhispanonews.com%2Fun-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elhispanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felhispanonews.com%2Fun-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://elhispanonews.com/';
            var wpdm_home_url = 'http://elhispanonews.com/';
            var ajax_url = 'http://elhispanonews.com/wp-admin/admin-ajax.php';
        </script>


        	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-42581983-5', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css">
.mh-header { background: #f5f5f5; }
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #dd3333; }
.mh-extra-nav-bg { background: rgba(221, 51, 51, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #dd3333; background: rgba(221, 51, 51, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(221, 51, 51, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #dd3333; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #0088cd; background: rgba(0, 136, 205, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #0088cd; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #0088cd; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #0088cd; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, #respond .comment-reply-title, .mh-widget-layout1 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #333333; }
</style>
<!--[if lt IE 9]>
<script src="http://elhispanonews.com/wp-content/themes/Archive/js/css3-mediaqueries.js"></script>
<![endif]-->

        
    <link rel="icon" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-4449 single-format-standard wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout2 mh-widget-layout4">
<aside class="mh-container mh-header-widget-1">
<div id="text-8" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><!-- <div class="mh-ad-spot">
<a href="http://www.ford.com/" </a>
<img width="728" height="90" <img src="http://elhispanonews.com/wp-content/uploads/2016/09/LEGAL.jpg"
alt="our sponsors">
</div> --!></div>
		</div></aside>
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-another-sample-menu-container"><ul id="menu-another-sample-menu" class="menu"><li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-542"><a href="#">Ingresar</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="#">Registro</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-socialmedia-container"><ul id="menu-socialmedia" class="menu"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a target="_blank" href="http://www.facebook.com/ehndallastx"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a target="_blank" href="https://twitter.com/EHNDallasTX"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a target="_blank" href="http://www.pinterest.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a target="_blank" href="https://www.instagram.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="http://elhispanonews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="139" height="100" src="http://elhispanonews.com/wp-content/uploads/2016/08/cropped-logo-.png" class="custom-logo" alt="" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-5" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="mh-ad-spot">
<ahref="http://elhispanonews.com/category/clasificados/" </a> <img width="728" height="90" <img src="http://elhispanonews.com/wp-content/uploads/2016/09/LEGAL.jpg"
alt="our sponsors"> </div> </div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-682"><a href="http://elhispanonews.com/">Inicio</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-483"><a href="http://elhispanonews.com/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://elhispanonews.com/category/locales/">Locales</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://elhispanonews.com/category/mi-comunidad/">Mi Comunidad</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://elhispanonews.com/category/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://elhispanonews.com/category/educacion/">Educación</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://elhispanonews.com/category/opinion/">Opinión</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://elhispanonews.com/category/salud/">Salud</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://elhispanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-3326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3326"><a href="http://elhispanonews.com/category/autos/">Autos</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://elhispanonews.com/category/farandula/">Farándula</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://elhispanonews.com/category/turismo/">Turismo</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://elhispanonews.com/category/clasificados/">Clasificados</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://elhispanonews.com/pdf-view-download/">Descarga la Edicion mas Reciente</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-559"><a href="http://elhispanonews.com/shop/">Anúnciese</a>
<ul class="sub-menu">
	<li id="menu-item-556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-556"><a href="http://elhispanonews.com/my-account/">My Account</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			LO MAS DESTACADO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 28, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/" title="Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 28, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/gobernador-de-texas-aprueba-medida-contra-ciudades-santuario/" title="Gobernador de Texas aprueba medida contra ciudades santuario">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 28, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Gobernador de Texas aprueba medida contra ciudades santuario						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/sessions-amenaza-ciudades-santuario-con-recortes-de-fondos/" title="Sessions amenaza a &#8220;ciudades santuario&#8221; con recortes de fondos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 28, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sessions amenaza a &#8220;ciudades santuario&#8221; con recortes de fondos						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/la-bestia-de-los-mares/" title="La &#8220;bestia&#8221; de los mares">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ March 27, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La &#8220;bestia&#8221; de los mares						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://elhispanonews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elhispanonews.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://elhispanonews.com/category/noticias/">Noticias</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elhispanonews.com/category/noticias/noticias-noticias/" itemprop="url"><span itemprop="title">Noticias</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual</nav>
<article id="post-4449" class="post-4449 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-noticias">
	<header class="entry-header clearfix"><h1 class="entry-title">Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://elhispanonews.com/2017/03/">March 28, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://elhispanonews.com/author/reynaldo-mena/">Reynaldo Mena</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://elhispanonews.com/category/noticias/noticias-noticias/" rel="category tag">Noticias</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/aaaatexas/"><img src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-678x381.jpg" alt="" title="aaaatexas" /></a>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&t=Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual -&url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&media=http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas.jpg&description=Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual&amp;body=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
			<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
			<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
			<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important">Share This With Friends:<div class='horizontal'><a title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;redirect_uri=http%3A%2F%2Fminiorange.com%2Fsocial_share_redirect", 800, 400);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Facebook' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons oval' ></a><a title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual&amp;url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/", 600, 300);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Twitter' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons oval' ></a><a title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Google' style= 'height: 38px !important;width: 38px !important;background-color: oval' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons oval' ></a><a title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Tumblr' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons oval' ></a><a title='StumbleUpon' onclick='popupCenter("http://www.stumbleupon.com/submit?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='StumbleUpon' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/stumble.png' class='mo-openid-app-share-icons oval' ></a><a title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual&amp;url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='LinkedIn' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons oval' ></a><a title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Reddit' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons oval' ></a><a title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Pinterest' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons oval' ></a><a title='Digg' onclick='popupCenter("http://digg.com/submit?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Digg' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/digg.png' class='mo-openid-app-share-icons oval' ></a><a id="mobileshow" title="Whatsapp" href="whatsapp://send?text=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" class="mo-openid-share-link" style="margin-left :  5px !important; border-bottom:0px !important;">
				<img alt="Whatsapp" style= "height:  38px !important;width:  38px !important;" src=" http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/whatsapp.png" class="mo-openid-app-share-icons  oval" ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
	document.body.appendChild(e);}</script><div>
<div>
<p class="selectionShareable">Aproximadamente el 15% de las estudiantes de la Universidad de Texas en Austin reportaron ser víctimas de violación en un sondeo dado a conocer por funcionarios de la institución de 50.000 estudiantes.</p>
</div>
</div>
<div>
<div>
<p class="selectionShareable">La encuesta fue publicada al mismo tiempo que la Universidad Baylor y legisladores del Estado enfrentan un escándalo generalizado de agresiones sexuales que involucran a jugadores de fútbol americano de la universidad bautista más grande de Estados Unidos.</p>
<p class="selectionShareable">El principal campus de Texas es uno de los más grandes en Estados Unidos y publicó el informe del viernes antes de lo planeado, luego que un legislador revelara la cifra durante una audiencia en el Capitolio de Texas.</p>
</div>
</div>
<div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
			<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
			<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
			<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important">Share This With Friends:<div class='horizontal'><a title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;redirect_uri=http%3A%2F%2Fminiorange.com%2Fsocial_share_redirect", 800, 400);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Facebook' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons oval' ></a><a title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual&amp;url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/", 600, 300);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Twitter' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons oval' ></a><a title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Google' style= 'height: 38px !important;width: 38px !important;background-color: oval' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons oval' ></a><a title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Tumblr' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons oval' ></a><a title='StumbleUpon' onclick='popupCenter("http://www.stumbleupon.com/submit?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='StumbleUpon' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/stumble.png' class='mo-openid-app-share-icons oval' ></a><a title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual&amp;url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='LinkedIn' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons oval' ></a><a title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Reddit' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons oval' ></a><a title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Pinterest' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons oval' ></a><a title='Digg' onclick='popupCenter("http://digg.com/submit?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&amp;title=Un%2015%25%20de%20las%20estudiantes%20en%20UT%20afirma%20haber%20sido%20v%C3%ADctima%20de%20un%20ataque%20sexual", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Digg' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/digg.png' class='mo-openid-app-share-icons oval' ></a><a id="mobileshow" title="Whatsapp" href="whatsapp://send?text=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" class="mo-openid-share-link" style="margin-left :  5px !important; border-bottom:0px !important;">
				<img alt="Whatsapp" style= "height:  38px !important;width:  38px !important;" src=" http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/whatsapp.png" class="mo-openid-app-share-icons  oval" ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
	document.body.appendChild(e);}</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&t=Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual -&url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/&media=http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas.jpg&description=Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual&amp;body=http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/" rel="prev"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-1-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://elhispanonews.com/wp-login.php?redirect_to=http%3A%2F%2Felhispanonews.com%2Fun-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual%2F">logged in</a> to post a comment.</p>		<script type="text/javascript">
			function moOpenIdLogin(app_name) {
								window.location.href = 'http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/?option=getmosociallogin&app_name=' + app_name;
			}
		</script>
					
				<a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
				<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
				<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
				<a href="http://miniorange.com/fraud" style="display:none;"></a>
			
				 <div class="mo-openid-app-icons">

				 <p>Login Using:				</p>
			 <a onClick="moOpenIdLogin('facebook');" style="width:200px !important;padding-top:13px !important;padding-bottom:13px !important;margin-bottom:1px !important;border-radius:25px !important;" class="btn btn-block btn-social btn-facebook  btn-custom-size login-button"  > <i style="padding-top:7px !important" class="fa fa-facebook"></i>Login with Facebook</a>
				 <a  onClick="moOpenIdLogin('twitter');" style="width:200px !important;padding-top:13px !important;padding-bottom:13px !important;margin-bottom:1px !important;border-radius:25px !important;" class="btn btn-block btn-social btn-twitter btn-custom-size login-button" > <i style="padding-top:7px !important" class="fa fa-twitter"></i>Login with Twitter</a>
								
				
				
								<br>
				</div> <br>
					</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_tabbed-3" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-3-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/">
										Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/">
										Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/gobernador-de-texas-aprueba-medida-contra-ciudades-santuario/">
										Gobernador de Texas aprueba medida contra ciudades santuario									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/sessions-amenaza-ciudades-santuario-con-recortes-de-fondos/">
										Sessions amenaza a &#8220;ciudades santuario&#8221; con recortes de fondos									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/la-bestia-de-los-mares/">
										La &#8220;bestia&#8221; de los mares									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/la-iglesia-catolica-contra-los-que-construyan-el-muro/">
										La iglesia católica contra los que construyan el muro									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/se-creara-el-id-para-residentes-de-dallas/">
										Se creará el ‘ID’ para residentes de Dallas									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/ahora-los-mexicanos-tambien-son-el-blanco-para-las-deportaciones-en-canada/">
										Ahora los mexicanos también son el blanco para las deportaciones en Canadá									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/revelan-numeros-de-la-migracion-mexicana/">
										Revelan números de la migración mexicana									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/reubican-jueces-de-inmigracion-para-agilizar-las-deportaciones-cuatro-se-incorporan-texas/">
										Reubican a jueces de Inmigración para agilizar las deportaciones, cuatro se incorporan a Texas									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-3-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href='http://elhispanonews.com/tag/clinton/' class='tag-link-69 tag-link-position-1' title='4 topics' style='font-size: 12px;'>clinton</a>
<a href='http://elhispanonews.com/tag/colombia/' class='tag-link-61 tag-link-position-2' title='1 topic' style='font-size: 12px;'>colombia</a>
<a href='http://elhispanonews.com/tag/comercio/' class='tag-link-57 tag-link-position-3' title='1 topic' style='font-size: 12px;'>comercio</a>
<a href='http://elhispanonews.com/tag/cuba/' class='tag-link-58 tag-link-position-4' title='1 topic' style='font-size: 12px;'>cuba</a>
<a href='http://elhispanonews.com/tag/dallas/' class='tag-link-72 tag-link-position-5' title='2 topics' style='font-size: 12px;'>Dallas</a>
<a href='http://elhispanonews.com/tag/deportes/' class='tag-link-33 tag-link-position-6' title='1 topic' style='font-size: 12px;'>Deportes</a>
<a href='http://elhispanonews.com/tag/eeuu/' class='tag-link-56 tag-link-position-7' title='2 topics' style='font-size: 12px;'>eeuu</a>
<a href='http://elhispanonews.com/tag/elecciones/' class='tag-link-53 tag-link-position-8' title='4 topics' style='font-size: 12px;'>elecciones</a>
<a href='http://elhispanonews.com/tag/embargo/' class='tag-link-59 tag-link-position-9' title='1 topic' style='font-size: 12px;'>embargo</a>
<a href='http://elhispanonews.com/tag/hillary-clinto/' class='tag-link-51 tag-link-position-10' title='2 topics' style='font-size: 12px;'>Hillary clinto</a>
<a href='http://elhispanonews.com/tag/hispano/' class='tag-link-64 tag-link-position-11' title='1 topic' style='font-size: 12px;'>hispano</a>
<a href='http://elhispanonews.com/tag/internacional/' class='tag-link-36 tag-link-position-12' title='1 topic' style='font-size: 12px;'>Internacional</a>
<a href='http://elhispanonews.com/tag/irs/' class='tag-link-67 tag-link-position-13' title='1 topic' style='font-size: 12px;'>IRS</a>
<a href='http://elhispanonews.com/tag/latinx/' class='tag-link-65 tag-link-position-14' title='1 topic' style='font-size: 12px;'>latinx</a>
<a href='http://elhispanonews.com/tag/meade/' class='tag-link-54 tag-link-position-15' title='1 topic' style='font-size: 12px;'>Meade</a>
<a href='http://elhispanonews.com/tag/mexico/' class='tag-link-55 tag-link-position-16' title='2 topics' style='font-size: 12px;'>mexico</a>
<a href='http://elhispanonews.com/tag/mi-comunidad/' class='tag-link-38 tag-link-position-17' title='1 topic' style='font-size: 12px;'>Mi Comunidad</a>
<a href='http://elhispanonews.com/tag/noticias/' class='tag-link-40 tag-link-position-18' title='1 topic' style='font-size: 12px;'>Noticias</a>
<a href='http://elhispanonews.com/tag/ny-times/' class='tag-link-66 tag-link-position-19' title='1 topic' style='font-size: 12px;'>NY Times</a>
<a href='http://elhispanonews.com/tag/obama/' class='tag-link-60 tag-link-position-20' title='1 topic' style='font-size: 12px;'>obama</a>
<a href='http://elhispanonews.com/tag/opinion/' class='tag-link-34 tag-link-position-21' title='1 topic' style='font-size: 12px;'>Opinion</a>
<a href='http://elhispanonews.com/tag/proceso-de-paz/' class='tag-link-62 tag-link-position-22' title='1 topic' style='font-size: 12px;'>proceso de paz</a>
<a href='http://elhispanonews.com/tag/salud/' class='tag-link-39 tag-link-position-23' title='1 topic' style='font-size: 12px;'>Salud</a>
<a href='http://elhispanonews.com/tag/trump/' class='tag-link-52 tag-link-position-24' title='8 topics' style='font-size: 12px;'>trump</a>
<a href='http://elhispanonews.com/tag/uribe/' class='tag-link-63 tag-link-position-25' title='1 topic' style='font-size: 12px;'>uribe</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-3-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										The Latino Power Tour arrasa en Dallas &#8211; Hispano Card: 									</span>
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/#comment-35">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Fuente: El Hispano News [&#8230;]										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Síndrome de Down será detectado desde el embarazo &#8211; Hispano Card: 									</span>
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/#comment-34">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Fuente: elhispanonews.com [&#8230;]										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Aztecas destacados en la Liga Americana &#8211; Hispano Card: 									</span>
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/#comment-33">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Fuente: El Hispano News [&#8230;]										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mantente conectado</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-socialmedia-container"><ul id="menu-socialmedia-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a target="_blank" href="http://www.facebook.com/ehndallastx"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a target="_blank" href="https://twitter.com/EHNDallasTX"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a target="_blank" href="http://www.pinterest.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a target="_blank" href="https://www.instagram.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/watch?v=jVit7ihNxAM" class="mh-widget-title-link">Vídeo Destacado</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/jVit7ihNxAM?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articulos Populares</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/" title="MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/MANA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/MANA-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/MANA-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/MANA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/" title="MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)">
										MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/" title="FC Dallas sigue arrasando en la MLS"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-80x60.jpeg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/" title="FC Dallas sigue arrasando en la MLS">
										FC Dallas sigue arrasando en la MLS									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 24, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/" title="Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/" title="Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo">
										Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 22, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/" title="La prueba médica que acabaría con  el síndrome de Down"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/" title="La prueba médica que acabaría con  el síndrome de Down">
										La prueba médica que acabaría con  el síndrome de Down									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/" title="Hoy es el último debate presidencial, ¿más ataques personales?"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/afinal-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/afinal-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/afinal-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/" title="Hoy es el último debate presidencial, ¿más ataques personales?">
										Hoy es el último debate presidencial, ¿más ataques personales?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/" title="MBL: Mexicanos destacados en La Gran Carpa este otoño"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/" title="MBL: Mexicanos destacados en La Gran Carpa este otoño">
										MBL: Mexicanos destacados en La Gran Carpa este otoño									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual">
										Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 28, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/carrera-atletica-21-de-mayo-en-fair-park/" title="Carrera Atlética 21 de mayo en Fair Park"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/RACE-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/RACE-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/RACE-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/RACE-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/carrera-atletica-21-de-mayo-en-fair-park/" title="Carrera Atlética 21 de mayo en Fair Park">
										Carrera Atlética 21 de mayo en Fair Park									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 7, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/carrera-atletica-21-de-mayo-en-fair-park/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="text-2" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">LS</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.latinastyle.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/style.jpg"
alt=>
</div></div>
		</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DESTACADOS</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual">
												Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 28, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Aproximadamente el 15% de las estudiantes de la Universidad de Texas en Austin reportaron ser víctimas de violación en un sondeo dado a conocer por funcionarios de la institución de 50.000 estudiantes. <a class="mh-excerpt-more" href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/" title="Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-1-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/" title="Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario">
												Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 28, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Agentes de la Oficina de Inmigración y Aduanas (ICE) estadunidense detuvieron ayer a 26 inmigrantes indocumentados en la localidad de Fort Worth, que acudían a cumplir con el servicio comunitario que <a class="mh-excerpt-more" href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/" title="Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/gobernador-de-texas-aprueba-medida-contra-ciudades-santuario/" title="Gobernador de Texas aprueba medida contra ciudades santuario"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaagregabbott8-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/aaaagregabbott8-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaagregabbott8-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/gobernador-de-texas-aprueba-medida-contra-ciudades-santuario/" title="Gobernador de Texas aprueba medida contra ciudades santuario">
												Gobernador de Texas aprueba medida contra ciudades santuario											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 28, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/gobernador-de-texas-aprueba-medida-contra-ciudades-santuario/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: El gobernador de Texas , Greg Abbott, dijo sentirse complacido luego del anuncio del procurador general de Estados Unidos, Jeff Sessions, quien dijo que el Departamento de Justicia retendrá y recuperará <a class="mh-excerpt-more" href="http://elhispanonews.com/gobernador-de-texas-aprueba-medida-contra-ciudades-santuario/" title="Gobernador de Texas aprueba medida contra ciudades santuario">[Ver mas]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articulos</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/universidad-de-texas-en-arlington-abre-puertas-a-estudiantes-hispanos/" title="Universidad de Texas en Arlington abre puertas a estudiantes hispanos"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/09/13076642_1097657950292724_8198953052807992265_n-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/13076642_1097657950292724_8198953052807992265_n-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/09/13076642_1097657950292724_8198953052807992265_n-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/universidad-de-texas-en-arlington-abre-puertas-a-estudiantes-hispanos/" title="Universidad de Texas en Arlington abre puertas a estudiantes hispanos">
												Universidad de Texas en Arlington abre puertas a estudiantes hispanos											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 11, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/universidad-de-texas-en-arlington-abre-puertas-a-estudiantes-hispanos/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Universidad de Texas en Arlington abre puertas a estudiantes hispanos Por Luis Lara. Foto: Cortesía UTA. Arlington, Texas. Directivos de la Universidad de Texas en Arlington (UTA) anunciaron que tienen abiertas <a class="mh-excerpt-more" href="http://elhispanonews.com/universidad-de-texas-en-arlington-abre-puertas-a-estudiantes-hispanos/" title="Universidad de Texas en Arlington abre puertas a estudiantes hispanos">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/canada-seguira-aceptando-la-inmigracion-indocumentada/" title="Canadá seguirá aceptando la inmigración indocumentada"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/aaaacanada-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/aaaacanada-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/aaaacanada-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/02/aaaacanada-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/canada-seguira-aceptando-la-inmigracion-indocumentada/" title="Canadá seguirá aceptando la inmigración indocumentada">
										Canadá seguirá aceptando la inmigración indocumentada									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 22, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/canada-seguira-aceptando-la-inmigracion-indocumentada/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/acura-mdx-awd-adv-2016/" title="ACURA MDX AWD ADV 2016"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/ACURA-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/ACURA-80x60.png 80w, http://elhispanonews.com/wp-content/uploads/2017/03/ACURA-300x225.png 300w, http://elhispanonews.com/wp-content/uploads/2017/03/ACURA-326x245.png 326w, http://elhispanonews.com/wp-content/uploads/2017/03/ACURA.png 564w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/acura-mdx-awd-adv-2016/" title="ACURA MDX AWD ADV 2016">
										ACURA MDX AWD ADV 2016									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 21, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/acura-mdx-awd-adv-2016/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/don-tereso-ortiz-una-valiosa-leccion-de-humanismo-para-nuestra-comunidad/" title="Don Tereso Ortiz, una valiosa lección de humanismo para nuestra comunidad"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/TERESO-ORTIZ-02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/TERESO-ORTIZ-02-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/TERESO-ORTIZ-02-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/TERESO-ORTIZ-02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/don-tereso-ortiz-una-valiosa-leccion-de-humanismo-para-nuestra-comunidad/" title="Don Tereso Ortiz, una valiosa lección de humanismo para nuestra comunidad">
										Don Tereso Ortiz, una valiosa lección de humanismo para nuestra comunidad									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/don-tereso-ortiz-una-valiosa-leccion-de-humanismo-para-nuestra-comunidad/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/no-deje-que-esta-navidad-sea-estresante/" title="No deje que esta Navidad sea estresante"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/ESTRESADO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/ESTRESADO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/ESTRESADO-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/ESTRESADO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/no-deje-que-esta-navidad-sea-estresante/" title="No deje que esta Navidad sea estresante">
										No deje que esta Navidad sea estresante									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 15, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/no-deje-que-esta-navidad-sea-estresante/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/latinos-y-alzheimer-un-reto-de-nuestra-comunidad/" title="Latinos y alzheimer, un reto de nuestra comunidad"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/ALZAIMER-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/ALZAIMER-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/ALZAIMER-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/ALZAIMER-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/latinos-y-alzheimer-un-reto-de-nuestra-comunidad/" title="Latinos y alzheimer, un reto de nuestra comunidad">
										Latinos y alzheimer, un reto de nuestra comunidad									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/latinos-y-alzheimer-un-reto-de-nuestra-comunidad/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/manuel-rodela-trabaja-en-dallas-uniendo-familias-con-el-corazon-de-plata/" title="Manuel Rodela trabaja en Dallas uniendo familias  con el “Corazón de Plata”"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/CORAZON-01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/CORAZON-01-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/CORAZON-01-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/CORAZON-01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/manuel-rodela-trabaja-en-dallas-uniendo-familias-con-el-corazon-de-plata/" title="Manuel Rodela trabaja en Dallas uniendo familias  con el “Corazón de Plata”">
										Manuel Rodela trabaja en Dallas uniendo familias  con el “Corazón de Plata”									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 13, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/manuel-rodela-trabaja-en-dallas-uniendo-familias-con-el-corazon-de-plata/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/el-campeon-fc-dallas-encabeza-los-5-equipos-texanos-en-la-us-open-cup-2017/" title="El campeón FC Dallas encabeza a los 5 equipos texanos en la  US Open Cup 2017"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/MAURO-DIAZ-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/MAURO-DIAZ-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/03/MAURO-DIAZ-600x453.jpg 600w, http://elhispanonews.com/wp-content/uploads/2017/03/MAURO-DIAZ-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/el-campeon-fc-dallas-encabeza-los-5-equipos-texanos-en-la-us-open-cup-2017/" title="El campeón FC Dallas encabeza a los 5 equipos texanos en la  US Open Cup 2017">
										El campeón FC Dallas encabeza a los 5 equipos texanos en la  US Open Cup 2017									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 9, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/el-campeon-fc-dallas-encabeza-los-5-equipos-texanos-en-la-us-open-cup-2017/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/animales-de-habitos/" title="Animales de hábitos"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/01/HABITOS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/01/HABITOS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/01/HABITOS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/animales-de-habitos/" title="Animales de hábitos">
										Animales de hábitos									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 5, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/animales-de-habitos/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/primero-tendria-que-atacar-consumo-de-drogas-dicen-eeuu/" title="Primero tendría que atacar consumo de drogas, dicen a EEUU"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/aaadrugs-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/aaadrugs-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/aaadrugs-300x225.jpg 300w, http://elhispanonews.com/wp-content/uploads/2017/02/aaadrugs-768x576.jpg 768w, http://elhispanonews.com/wp-content/uploads/2017/02/aaadrugs-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/02/aaadrugs-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/02/aaadrugs.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/primero-tendria-que-atacar-consumo-de-drogas-dicen-eeuu/" title="Primero tendría que atacar consumo de drogas, dicen a EEUU">
										Primero tendría que atacar consumo de drogas, dicen a EEUU									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 9, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/primero-tendria-que-atacar-consumo-de-drogas-dicen-eeuu/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/localizan-torturado-cura-de-catemaco/" title="Localizan torturado a cura de Catemaco"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/aaacatemaco-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/aaacatemaco-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/aaacatemaco-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/localizan-torturado-cura-de-catemaco/" title="Localizan torturado a cura de Catemaco">
										Localizan torturado a cura de Catemaco									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 14, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/localizan-torturado-cura-de-catemaco/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/congresistas-texanos-aconsejan-donald-trump-sobre-construccion-de-muro/" title="Congresistas texanos  aconsejan a  Donald Trump sobre construcción de muro"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/01/MURO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/01/MURO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/01/MURO-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/01/MURO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/congresistas-texanos-aconsejan-donald-trump-sobre-construccion-de-muro/" title="Congresistas texanos  aconsejan a  Donald Trump sobre construcción de muro">
										Congresistas texanos  aconsejan a  Donald Trump sobre construcción de muro									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 3, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/congresistas-texanos-aconsejan-donald-trump-sobre-construccion-de-muro/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/lo-mas-moderno-de-la-industria-automotriz-2016/" title="Lo más moderno de la industria Automotriz 2016"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6879-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6879-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6879-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_6879-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/lo-mas-moderno-de-la-industria-automotriz-2016/" title="Lo más moderno de la industria Automotriz 2016">
										Lo más moderno de la industria Automotriz 2016									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 24, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/lo-mas-moderno-de-la-industria-automotriz-2016/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide">
<div id="text-3" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">EHN</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.elhispanonews.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/elhispano.jpg"
alt="Nuestros Patrocinadores">
</div></div>
		</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/ehndallastx" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Varios Articulos</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/campana-para-hacer-buen-uso-del-cinturon-de-seguridad/" title="Campaña para hacer buen uso del cinturón de seguridad"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_9497-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/IMG_9497-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_9497-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/IMG_9497-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/campana-para-hacer-buen-uso-del-cinturon-de-seguridad/" title="Campaña para hacer buen uso del cinturón de seguridad">
												Campaña para hacer buen uso del cinturón de seguridad											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 17, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/campana-para-hacer-buen-uso-del-cinturon-de-seguridad/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Campaña para hacer buen uso del cinturón de seguridad Por: Luis Lara. Foto: Luis Lara. Dallas, Texas. Ford Motor Company, realizó una jornada de educación para prevenir accidentes de tránsito en <a class="mh-excerpt-more" href="http://elhispanonews.com/campana-para-hacer-buen-uso-del-cinturon-de-seguridad/" title="Campaña para hacer buen uso del cinturón de seguridad">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/mark-zuckerberg-ceo-de-facebook-sorprende-estudiantes-en-oak-cliff/" title="Mark Zuckerberg, CEO de Facebook sorprende a estudiantes en Oak Cliff"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/02/MARCK-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/MARCK-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/02/MARCK-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/mark-zuckerberg-ceo-de-facebook-sorprende-estudiantes-en-oak-cliff/" title="Mark Zuckerberg, CEO de Facebook sorprende a estudiantes en Oak Cliff">
												Mark Zuckerberg, CEO de Facebook sorprende a estudiantes en Oak Cliff											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 9, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mark-zuckerberg-ceo-de-facebook-sorprende-estudiantes-en-oak-cliff/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Dallas, Texas. Mark Zuckerberg, CEO de Facebook sorprendió a estudiantes de School for the Talented and Gifted (TAG) y de la Academia Universitaria de South Oak Cliff High School mientras llevaban <a class="mh-excerpt-more" href="http://elhispanonews.com/mark-zuckerberg-ceo-de-facebook-sorprende-estudiantes-en-oak-cliff/" title="Mark Zuckerberg, CEO de Facebook sorprende a estudiantes en Oak Cliff">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/repensar-los-medios-de-comunicacion/" title="Repensar a los medios  de comunicación"><img class="mh-image-placeholder" src="http://elhispanonews.com/wp-content/themes/Archive/images/placeholder-medium.png" alt="No Picture" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/repensar-los-medios-de-comunicacion/" title="Repensar a los medios  de comunicación">
												Repensar a los medios  de comunicación											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 6, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/repensar-los-medios-de-comunicacion/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: En la actualidad los principales medios de comunicación son emporios comerciales cuyos dueños se preocupan y ocupan primordialmente de sus ganancias. Antaño los medios de comunicación estaban repletos de reporteros ocupados <a class="mh-excerpt-more" href="http://elhispanonews.com/repensar-los-medios-de-comunicacion/" title="Repensar a los medios  de comunicación">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/preguntas-frecuentes-para-votar-en-texas/" title="Preguntas Frecuentes  para votar en Texas"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/11/PREGUNTAS-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/PREGUNTAS-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/11/PREGUNTAS-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/11/PREGUNTAS-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/preguntas-frecuentes-para-votar-en-texas/" title="Preguntas Frecuentes  para votar en Texas">
												Preguntas Frecuentes  para votar en Texas											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 4, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/preguntas-frecuentes-para-votar-en-texas/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: 1. ¿Qué clase de identificación con fotografía se requiere para poder calificar para ejercer el voto en persona? • La lista de las formas de identificación aprobadas con fotografía para votar <a class="mh-excerpt-more" href="http://elhispanonews.com/preguntas-frecuentes-para-votar-en-texas/" title="Preguntas Frecuentes  para votar en Texas">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/en-cancun-reunion-de-la-asociacion-mexicana-de-profesionales-inmobiliarios/" title="En Cancún reunión de la Asociación Mexicana de Profesionales Inmobiliarios"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/12/Jose-Lopez1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/Jose-Lopez1-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/12/Jose-Lopez1-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/Jose-Lopez1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/en-cancun-reunion-de-la-asociacion-mexicana-de-profesionales-inmobiliarios/" title="En Cancún reunión de la Asociación Mexicana de Profesionales Inmobiliarios">
												En Cancún reunión de la Asociación Mexicana de Profesionales Inmobiliarios											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 7, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/en-cancun-reunion-de-la-asociacion-mexicana-de-profesionales-inmobiliarios/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: En Cancún reunión de la Asociación Mexicana de Profesionales Inmobiliarios  José López asistió al Congreso Inmobiliario en Cancún México  Por Luis Lara. Foto: Luis Lara. Dallas, Texas. El 22 de junio <a class="mh-excerpt-more" href="http://elhispanonews.com/en-cancun-reunion-de-la-asociacion-mexicana-de-profesionales-inmobiliarios/" title="En Cancún reunión de la Asociación Mexicana de Profesionales Inmobiliarios">[Ver mas]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">NLS 2017</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.nls.latinastyle.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/nls2017.jpg"
alt="Nuestros Patrocinadores">
</div></div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article id="post-4449" class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix">
								<div class="mh-posts-digest-thumb">
									<a href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual"><img width="678" height="381" src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaatexas-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />									</a>
								</div>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual" rel="bookmark">
										Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual									</a>
								</h3>
																	<div class="mh-image-caption mh-posts-digest-caption">
										Noticias									</div>
																									<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 28, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: Aproximadamente el 15% de las estudiantes de la Universidad de Texas en Austin reportaron ser víctimas de violación en un sondeo dado a conocer por funcionarios de la institución de 50.000 estudiantes. <a class="mh-excerpt-more" href="http://elhispanonews.com/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual/" title="Un 15% de las estudiantes en UT afirma haber sido víctima de un ataque sexual">[Ver mas]</a></div>									</div>
															</article>							<article id="post-4443" class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix">
								<div class="mh-posts-digest-thumb">
									<a href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/" title="Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario"><img width="678" height="381" src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-1-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />									</a>
								</div>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/" title="Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario" rel="bookmark">
										Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario									</a>
								</h3>
																	<div class="mh-image-caption mh-posts-digest-caption">
										Noticias									</div>
																									<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 28, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: Agentes de la Oficina de Inmigración y Aduanas (ICE) estadunidense detuvieron ayer a 26 inmigrantes indocumentados en la localidad de Fort Worth, que acudían a cumplir con el servicio comunitario que <a class="mh-excerpt-more" href="http://elhispanonews.com/detienen-en-texas-26-indocumentados-que-harian-servicio-comunitario/" title="Detienen en Fort Worth a 26 indocumentados que harían servicio comunitario">[Ver mas]</a></div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article id="post-4440" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/gobernador-de-texas-aprueba-medida-contra-ciudades-santuario/" title="Gobernador de Texas aprueba medida contra ciudades santuario" rel="bookmark">
										Gobernador de Texas aprueba medida contra ciudades santuario									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 28, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/gobernador-de-texas-aprueba-medida-contra-ciudades-santuario/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: El gobernador de Texas , Greg Abbott, dijo sentirse complacido luego del anuncio del procurador general de Estados Unidos, Jeff Sessions, quien dijo que el Departamento de Justicia retendrá y recuperará <a class="mh-excerpt-more" href="http://elhispanonews.com/gobernador-de-texas-aprueba-medida-contra-ciudades-santuario/" title="Gobernador de Texas aprueba medida contra ciudades santuario">[Ver mas]</a></div>									</div>
															</article>							<article id="post-4436" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/sessions-amenaza-ciudades-santuario-con-recortes-de-fondos/" title="Sessions amenaza a &#8220;ciudades santuario&#8221; con recortes de fondos" rel="bookmark">
										Sessions amenaza a &#8220;ciudades santuario&#8221; con recortes de fondos									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 28, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/sessions-amenaza-ciudades-santuario-con-recortes-de-fondos/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: El ultraconservador conocido por ser radical contra las minorías y los inmigrantes aseguró que EE.UU. &#8220;debe remover rápidamente a extranjeros que han sido arrestados&#8221;. El fiscal general de EE.UU., Jeff Sessions, <a class="mh-excerpt-more" href="http://elhispanonews.com/sessions-amenaza-ciudades-santuario-con-recortes-de-fondos/" title="Sessions amenaza a &#8220;ciudades santuario&#8221; con recortes de fondos">[Ver mas]</a></div>									</div>
															</article>							<article id="post-4433" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/la-bestia-de-los-mares/" title="La &#8220;bestia&#8221; de los mares" rel="bookmark">
										La &#8220;bestia&#8221; de los mares									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 27, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-bestia-de-los-mares/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: “Que paguen los 8.000 pesos (400 dólares) y listo”, zanja el pollero a través de un mensaje de audio de WhatsApp.  “Y si los vergas tienen miedo (…) que te paguen <a class="mh-excerpt-more" href="http://elhispanonews.com/la-bestia-de-los-mares/" title="La &#8220;bestia&#8221; de los mares">[Ver mas]</a></div>									</div>
															</article></div>
</div>
</div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip">			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/jesse-gonzalez-decidio-jugar-con-la-seleccion-de-mexico/" title="Jesse González decidió jugar con la selección de México">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/485117_870380373081669_4580192478356075819_n-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/485117_870380373081669_4580192478356075819_n-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/485117_870380373081669_4580192478356075819_n-300x230.jpg 300w, http://elhispanonews.com/wp-content/uploads/2016/12/485117_870380373081669_4580192478356075819_n-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/485117_870380373081669_4580192478356075819_n-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/12/485117_870380373081669_4580192478356075819_n.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/como-se-elige-un-presidente-de-estados-unidos/" title="Cómo se elige  a un presidente de  Estados Unidos">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/afrases-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/afrases-80x60.jpeg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/afrases-678x509.jpeg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/afrases-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/brian-loncar-su-muerte-un-enigma-sin-resolver/" title="Brian Loncar, su muerte un enigma sin resolver">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/BRYAN-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/BRYAN-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/BRYAN-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/atentados-en-belgica-un-ataque-la-humanidad/" title="Atentados en Bélgica un ataque la humanidad">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/BELGICA-03-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/BELGICA-03-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/BELGICA-03-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/operacion-sonrisa-para-los-ninos/" title="Operación Sonrisa para los niños">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/output-web-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/output-web-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/output-web-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/02/output-web-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/se-anunciaron-nominas-de-los-16-equipos-de-copa-america-centenario/" title="Se anunciaron nóminas de los 16 equipos de Copa América Centenario">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/copa_america_centenario_2016_1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/copa_america_centenario_2016_1-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/copa_america_centenario_2016_1-600x441.jpg 600w, http://elhispanonews.com/wp-content/uploads/2016/12/copa_america_centenario_2016_1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/la-doble-moral-estadounidense/" title="La doble moral estadounidense">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/ADEBATE-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/ADEBATE-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/ADEBATE-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/ADEBATE-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/el-colegio-electoral-podria-elegir-hillary-el-proximo-19-de-diciembre/" title="¿El colegio electoral podría elegir a Hillary el próximo 19 de diciembre?">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/HILLARY-ESPERANDO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/HILLARY-ESPERANDO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/HILLARY-ESPERANDO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/ivan-hijo-de-juan-gabriel-es-el-heredero-universal-de-su-fortuna/" title="Iván, hijo de Juan Gabriel, es el heredero universal de su fortuna">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/AJUANGA-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/AJUANGA-80x60.png 80w, http://elhispanonews.com/wp-content/uploads/2016/10/AJUANGA-600x450.png 600w, http://elhispanonews.com/wp-content/uploads/2016/10/AJUANGA-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/conozca-la-suprema-ley-de-ee-uu/" title="Conozca la Suprema Ley de EE.UU.">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/HABEAS-CORPUS-01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/HABEAS-CORPUS-01-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/HABEAS-CORPUS-01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/thalia-niega-apoyar-trump-pero-uso-uno-de-sus-helicopteros/" title="Thalía niega apoyar a Trump, pero usó uno de sus helicópteros">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/aaathalia-viaje-31dic.pngotra-31dic-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/aaathalia-viaje-31dic.pngotra-31dic-80x60.png 80w, http://elhispanonews.com/wp-content/uploads/2016/10/aaathalia-viaje-31dic.pngotra-31dic-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/putin-cada-vez-mas-cerca-del-poder-estadounidense/" title="Putin, cada vez más cerca  del poder estadounidense">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/PUTIN-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/PUTIN-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/PUTIN-678x499.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/PUTIN-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<footer class="mh-footer">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="widget_sp_image-2" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Hispano News</span></h6><a href="http://elhispanonews.com/" id="" target="_self" class="widget_sp_image-image-link" title="CONTACTOS" rel=""><img width="139" height="100" alt="CONTACTOS" class="attachment-full aligncenter" style="max-width: 100%;" src="http://elhispanonews.com/wp-content/uploads/2016/08/cropped-logo-.png" /></a><div class="widget_sp_image-description" ><p>2102 Empire Central Dallas, TX 75235<br />
Teléfono: 214-357-2186<br />
editor@elhispanonews.com sales@elhispanonews.com</p>
</div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="nav_menu-22" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Mas Información</span></h6><div class="menu-another-sample-menu-container"><ul id="menu-another-sample-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-542"><a href="#">Ingresar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="#">Registro</a></li>
</ul></div></div><div id="text-12" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://elhispanonews.com/sitemap/">Sitemap</a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="mh_magazine_custom_posts-10" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Varios Articulos</span></h6>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/operacion-sonrisa-para-los-ninos/" title="Operación Sonrisa para los niños"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/output-web-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/output-web-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/output-web-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/02/output-web-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/operacion-sonrisa-para-los-ninos/" title="Operación Sonrisa para los niños">
										Operación Sonrisa para los niños									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 16, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/operacion-sonrisa-para-los-ninos/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/lideres-comunitarios-y-artistas-se-quejan-por-injusticia-laboral-en-nbc-telemundo/" title="Líderes comunitarios y artistas se quejan por injusticia laboral en NBC Telemundo"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/Carlos-Miller-Telemundo-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/Carlos-Miller-Telemundo-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/Carlos-Miller-Telemundo-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/09/Carlos-Miller-Telemundo-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/lideres-comunitarios-y-artistas-se-quejan-por-injusticia-laboral-en-nbc-telemundo/" title="Líderes comunitarios y artistas se quejan por injusticia laboral en NBC Telemundo">
										Líderes comunitarios y artistas se quejan por injusticia laboral en NBC Telemundo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 11, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/lideres-comunitarios-y-artistas-se-quejan-por-injusticia-laboral-en-nbc-telemundo/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_recent_comments-2" class="mh-footer-widget mh_magazine_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Comentarios recientes</span></h6>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">								<div class="mh-user-avatar">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#comment-26" title="Javier Gomez">
										<img alt="" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p148x148/14446135_10154641035284444_3202965916928910386_n.jpg?oh=43b9f41f1fe4480f5937e811e96d6a62&oe=5866874F" class="avatar apsl-avatar-social-login avatar-64 photo" height="64" width="64" />									</a>
								</div>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Javier Gomez on 								</span>
								<a class="mh-recent-comments-link" href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#comment-26" title="Javier Gomez | Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo">
									Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo								</a>
							</div>
						</li>			</ul></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2016 El Hispano News</p>
	</div>
</div>
UA-42581983-5			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>         <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="a338865b1d">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Register" data-security="c4684f9f30" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
                    </div>
    <script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/elhispanonews.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/un-15-de-las-estudiantes-en-ut-afirma-haber-sido-victima-de-un-ataque-sexual\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GEM = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","email":"Please enter a valid email address.","required":"%s is a required field."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/godaddy-email-marketing-sign-up-forms/js/gem.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>