<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elhispanonews.com/xmlrpc.php" />
<title>Presidente Trump Elimina Subsidios de Obamacare &raquo; El Hispano News</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presidente Trump Elimina Subsidios de Obamacare &raquo; El Hispano News" />
<meta property="og:description" content="Share This With Friends: El Gobierno de Donald Trump, anunció su decisión de poner fin a los subsidios otorgados a las aseguradoras de cobertura sanitaria amparados en la actual ley de salud, lo que supone [Ver mas]" />
<meta property="og:url" content="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" />
<meta property="og:site_name" content="El Hispano News" />
<meta property="article:publisher" content="http://www.facebook.com/ehndallastx" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2017-10-18T11:09:22-05:00" />
<meta property="og:image" content="http://elhispanonews.com/wp-content/uploads/2017/10/trump-picgt.jpg" />
<meta property="og:image:width" content="4032" />
<meta property="og:image:height" content="5040" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share This With Friends: El Gobierno de Donald Trump, anunció su decisión de poner fin a los subsidios otorgados a las aseguradoras de cobertura sanitaria amparados en la actual ley de salud, lo que supone [Ver mas]" />
<meta name="twitter:title" content="Presidente Trump Elimina Subsidios de Obamacare &raquo; El Hispano News" />
<meta name="twitter:site" content="@EHNDallasTX" />
<meta name="twitter:image" content="http://elhispanonews.com/wp-content/uploads/2017/10/trump-picgt.jpg" />
<meta name="twitter:creator" content="@EHNDallasTX" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/elhispanonews.com\/","name":"El Hispano News","potentialAction":{"@type":"SearchAction","target":"http:\/\/elhispanonews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/elhispanonews.com\/presidente-trump-elimina-subsidios-de-obamacare\/","sameAs":["http:\/\/www.facebook.com\/ehndallastx","https:\/\/www.instagram.com\/ehndallastx\/","http:\/\/www.pinterest.com\/ehndallastx\/","https:\/\/twitter.com\/EHNDallasTX"],"@id":"#organization","name":"El Hispano News","logo":"http:\/\/elhispanonews.com\/wp-content\/uploads\/2016\/09\/logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Feed" href="http://elhispanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Comments Feed" href="http://elhispanonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Presidente Trump Elimina Subsidios de Obamacare Comments Feed" href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elhispanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://elhispanonews.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='jqueri_ui-css'  href='http://elhispanonews.com/wp-content/plugins/player/js/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_style-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=5.0.6&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-social-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-main-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-font-awesome-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://elhispanonews.com/wp-content/themes/Archive/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://elhispanonews.com/wp-content/themes/Archive/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='http://elhispanonews.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://elhispanonews.com?sccss=1&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/elhispanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/jquery-ui.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/jquery.transit.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/flash_detect.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"http:\/\/elhispanonews.com\/wp-admin\/admin-ajax.php","login_handle":".menu-item-542","register_handle":".menu-item-543","redirect":"44","wp_logout_url":"http:\/\/elhispanonews.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Felhispanonews.com&_wpnonce=727bfc8990","logout_text":"Logout","close_text":"Close","pre_load_forms":"zm_alr_misc_pre_load_yes","logged_in_text":"You are already logged in","registered_text":"You are already registered","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/themes/Archive/js/scripts.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://elhispanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elhispanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elhispanonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://elhispanonews.com/?p=6080' />
<link rel="alternate" type="application/json+oembed" href="http://elhispanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felhispanonews.com%2Fpresidente-trump-elimina-subsidios-de-obamacare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elhispanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felhispanonews.com%2Fpresidente-trump-elimina-subsidios-de-obamacare%2F&#038;format=xml" />
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-42581983-5', 'elhispanonews.com');ga('send', 'pageview');</script><style type="text/css">
.mh-header { background: #f5f5f5; }
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #dd3333; }
.mh-extra-nav-bg { background: rgba(221, 51, 51, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #dd3333; background: rgba(221, 51, 51, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(221, 51, 51, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #dd3333; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #0088cd; background: rgba(0, 136, 205, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #0088cd; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #0088cd; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #0088cd; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, #respond .comment-reply-title, .mh-widget-layout1 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #333333; }
</style>
<!--[if lt IE 9]>
<script src="http://elhispanonews.com/wp-content/themes/Archive/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 15px; font-size: 0.9375rem; }
</style>

        
    <link rel="icon" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-6080 single-format-standard wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout2 mh-widget-layout4">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-header-navigation1-container"><ul id="menu-header-navigation1" class="menu"><li id="menu-item-6037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6037"><a href="http://en.elhispanonews.com">ENGLISH SECTION</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-socialmedia-container"><ul id="menu-socialmedia" class="menu"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a target="_blank" href="http://www.facebook.com/ehndallastx"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a target="_blank" href="https://twitter.com/EHNDallasTX"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a target="_blank" href="http://www.pinterest.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a target="_blank" href="https://www.instagram.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="http://elhispanonews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="139" height="100" src="http://elhispanonews.com/wp-content/uploads/2016/08/cropped-logo-.png" class="custom-logo" alt="El Hispano News" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-5" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="mh-ad-spot">
<ahref="http://elhispanonews.com/category/clasificados/" </a> <img width="728" height="90" <img src="http://elhispanonews.com/wp-content/uploads/2016/09/LEGAL.jpg"
alt="our sponsors"> </div> </div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-682"><a href="http://elhispanonews.com/">Inicio</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-483"><a href="http://elhispanonews.com/">Noticias</a>
<ul  class="sub-menu">
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a href="http://elhispanonews.com/category/locales/">Locales</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://elhispanonews.com/category/mi-comunidad/">Mi Comunidad</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://elhispanonews.com/category/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://elhispanonews.com/category/educacion/">Educación</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://elhispanonews.com/category/opinion/">Opinión</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://elhispanonews.com/category/salud/">Salud</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://elhispanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-3326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3326"><a href="http://elhispanonews.com/category/autos/">Autos</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://elhispanonews.com/category/farandula/">Farándula</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://elhispanonews.com/category/turismo/">Turismo</a></li>
<li id="menu-item-4966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4966"><a href="http://elhispanonews.com/clasificados/">Clasificados</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://elhispanonews.com/pdf-view-download/">Descarga la Edicion mas Reciente</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			LO MAS DESTACADO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/" title="Acuerdo bipartidista para asegurar subsidios a Obamacare">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 19, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Acuerdo bipartidista para asegurar subsidios a Obamacare						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/" title="&#8220;Tengo 26 años y me reemplazó un robot">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 18, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							&#8220;Tengo 26 años y me reemplazó un robot						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" title="Presidente Trump Elimina Subsidios de Obamacare">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 18, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Presidente Trump Elimina Subsidios de Obamacare						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/ana-de-armas-la-idea-de-una-apertura-en-cuba-no-es-cierta/" title="Ana de Armas: la idea de una apertura en Cuba no es cierta">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 16, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Ana de Armas: la idea de una apertura en Cuba no es cierta						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Internacional						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/china-la-tumba-del-comunismo-video/" title="China, la tumba del comunismo &#8211; video">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 16, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							China, la tumba del comunismo &#8211; video						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Internacional						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://elhispanonews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elhispanonews.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://elhispanonews.com/category/noticias/">Noticias</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elhispanonews.com/category/noticias/noticias-noticias/" itemprop="url"><span itemprop="title">Noticias</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Presidente Trump Elimina Subsidios de Obamacare</nav>
<article id="post-6080" class="post-6080 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-noticias">
	<header class="entry-header clearfix"><h1 class="entry-title">Presidente Trump Elimina Subsidios de Obamacare</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://elhispanonews.com/2017/10/">October 18, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://elhispanonews.com/author/marcos/">Marcos Suarez</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://elhispanonews.com/category/noticias/noticias-noticias/" rel="category tag">Noticias</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/trump-picgt/"><img src="http://elhispanonews.com/wp-content/uploads/2017/10/trump-picgt-678x381.jpg" alt="" title="trump picgt" /></a>
<figcaption class="wp-caption-text">Una de las promesas de campaña del Presidente Trump fue la de reemplazar Obamacare, algo que no ha podido lograr. Foto Casa Blanca.</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&t=Presidente Trump Elimina Subsidios de Obamacare', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Presidente Trump Elimina Subsidios de Obamacare -&url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&media=http://elhispanonews.com/wp-content/uploads/2017/10/trump-picgt.jpg&description=Presidente Trump Elimina Subsidios de Obamacare', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Presidente Trump Elimina Subsidios de Obamacare&amp;body=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
			<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
			<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
			<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important; color:#000000">Share This With Friends:</p><div class='horizontal'><a rel='nofollow' title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/", 800, 400);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Facebook' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare&amp;url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/", 600, 300);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Twitter' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Google' style= 'height: 38px !important;width: 38px !important;background-color: oval' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Tumblr' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='StumbleUpon' onclick='popupCenter("http://www.stumbleupon.com/submit?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='StumbleUpon' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/stumble.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare&amp;url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='LinkedIn' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Reddit' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Pinterest' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Digg' onclick='popupCenter("http://digg.com/submit?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Digg' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/digg.png' class='mo-openid-app-share-icons oval' ></a><a rel="nofollow" id="mobileshow" title="Whatsapp" href="whatsapp://send?text=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" class="mo-openid-share-link" style="margin-left :  5px !important; border-bottom:0px !important;">
				<img alt="Whatsapp" style= "height:  38px !important;width:  38px !important;" src=" http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/whatsapp.png" class="mo-openid-app-share-icons  oval" ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
	document.body.appendChild(e);}</script><p>El Gobierno de Donald Trump, anunció su decisión de poner fin a los subsidios otorgados a las aseguradoras de cobertura sanitaria amparados en la actual ley de salud, lo que supone un gran revés para los mercados sanitarios.<br />
&#8220;Con base a la orientación del Departamento de Justicia, el Departamento de Salud y Servicios Humanos ha llegado a la conclusión de que no hay fondos para los pagos de reducción de costos compartidos con las compañías de seguros bajo Obamacare&#8221;, anunció la portavoz de la Casa Blanca, Sarah Huckabee Sanders, en un comunicado del pasado jueves 12 de Octubre.<br />
&#8220;A la luz de este análisis, el Gobierno no puede legalmente hacer los pagos de reducción de costos compartidos. La Cámara de Representantes de Estados Unidos demandó a la Administración anterior ante un tribunal federal por hacer estos pagos sin tal asignación, y el tribunal acordó que los pagos no eran lícitos&#8221;, argumentó.<br />
Esta medida se suma a la orden ejecutiva firmada hoy por el presidente para relegar algunos de los requisitos de Obamacare y empezar por su cuenta el desmantelamiento de esa ley de salud promulgada por su predecesor, Barack Obama, tras sucesivos fracasos republicanos para aprobar una nueva reforma en el Congreso.<br />
Pese a que la derogación y sustitución de Obamacare fue una de las promesas de campaña de Donald Trump, hasta ahora los republicanos no han sido capaces de aprobar una nueva ley de salud en el Congreso aunque que tienen el control de ambas cámaras.<br />
Según alegó la portavoz, &#8220;el rescate de las compañías de seguros a través de estos pagos ilegales es otro ejemplo más de cómo la administración anterior abusó de los dólares de los contribuyentes y evitó la ley para apuntalar un sistema roto&#8221;.<br />
Las subvenciones, que tienen un valor estimado de 7.000 millones de dólares este año y se pagan en cuotas mensuales, pueden detenerse casi de forma inmediata ya que el Congreso no ha aprobado fondos para el programa.<br />
Los expertos auguran que esta supresión de los fondos suponga un fuerte golpe para los ya frágiles mercados de Obamacare, pero el impacto podría ser menos severo de lo que hubiera sido hace unos meses.<br />
Muchas aseguradoras habían tasado los planes del próximo año por lo alto, temiendo que Trump confirmara su amenaza de retirar la financiación, culminada hoy.<br />
Algunos funcionarios estatales también tomaron medidas para aislar sus mercados en previsión del movimiento, y estados como California ya anunciaron medidas para estabilizar los precios de las pólizas ante este posible escenario.<br />
Ante el anuncio de la Casa Blanca, los líderes demócratas del Congreso, Nancy Pelosi, de la Cámara de Representantes; y Chuck Schumer, del Senado, lamentaron y condenaron la postura del presidente.<br />
&#8220;Lamentablemente, en lugar de trabajar para reducir los costos de salud de los estadounidenses, parece que el presidente Trump aumentará las primas de salud sin ayuda de nadie&#8221;, apuntaron en un comunicado conjunto.<br />
&#8220;Es un acto rencoroso de sabotaje vasto y sin sentido dirigido a las familias trabajadoras y la clase media en todos los rincones de EEUU. No se equivoquen al respecto, Trump tratará de culpar a la Ley del Cuidado de Salud Asequible, pero esto recaerá sobre sus espaldas y pagará el precio por ello&#8221;, agregaron.<br />
Los demócratas, que se han ofrecido en varias ocasiones a negociar una reforma bipartidista, insistieron en que la decisión del presidente llega ante su incapacidad de derogar y reemplazar el actual sistema de salud, como había prometido en campaña, por lo que quiere dinamitarlo desde dentro.<br />
arnoby@elhispanonews.com</p>
<p></p><div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
			<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
			<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
			<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important; color:#000000">Share This With Friends:</p><div class='horizontal'><a rel='nofollow' title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/", 800, 400);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Facebook' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare&amp;url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/", 600, 300);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Twitter' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Google' style= 'height: 38px !important;width: 38px !important;background-color: oval' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Tumblr' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='StumbleUpon' onclick='popupCenter("http://www.stumbleupon.com/submit?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='StumbleUpon' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/stumble.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare&amp;url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='LinkedIn' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Reddit' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Pinterest' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons oval' ></a><a rel='nofollow' title='Digg' onclick='popupCenter("http://digg.com/submit?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&amp;title=Presidente%20Trump%20Elimina%20Subsidios%20de%20Obamacare", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Digg' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/digg.png' class='mo-openid-app-share-icons oval' ></a><a rel="nofollow" id="mobileshow" title="Whatsapp" href="whatsapp://send?text=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" class="mo-openid-share-link" style="margin-left :  5px !important; border-bottom:0px !important;">
				<img alt="Whatsapp" style= "height:  38px !important;width:  38px !important;" src=" http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/whatsapp.png" class="mo-openid-app-share-icons  oval" ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
	document.body.appendChild(e);}</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&t=Presidente Trump Elimina Subsidios de Obamacare', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Presidente Trump Elimina Subsidios de Obamacare -&url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/&media=http://elhispanonews.com/wp-content/uploads/2017/10/trump-picgt.jpg&description=Presidente Trump Elimina Subsidios de Obamacare', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Presidente Trump Elimina Subsidios de Obamacare&amp;body=http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://elhispanonews.com/ana-de-armas-la-idea-de-una-apertura-en-cuba-no-es-cierta/" rel="prev"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/10/86E77B02-8D50-4BE7-B2FB-81240F6B3E8E_cx0_cy8_cw0_w1023_r1_s-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/10/86E77B02-8D50-4BE7-B2FB-81240F6B3E8E_cx0_cy8_cw0_w1023_r1_s-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/10/86E77B02-8D50-4BE7-B2FB-81240F6B3E8E_cx0_cy8_cw0_w1023_r1_s-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/10/86E77B02-8D50-4BE7-B2FB-81240F6B3E8E_cx0_cy8_cw0_w1023_r1_s-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Ana de Armas: la idea de una apertura en Cuba no es cierta</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/" rel="next"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/10/tengo-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/10/tengo-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/10/tengo-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>&#8220;Tengo 26 años y me reemplazó un robot</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidente-trump-elimina-subsidios-de-obamacare/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://elhispanonews.com/wp-login.php?redirect_to=http%3A%2F%2Felhispanonews.com%2Fpresidente-trump-elimina-subsidios-de-obamacare%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_tabbed-3" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-3-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/">
										Acuerdo bipartidista para asegurar subsidios a Obamacare									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/">
										&#8220;Tengo 26 años y me reemplazó un robot									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/">
										Presidente Trump Elimina Subsidios de Obamacare									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/ana-de-armas-la-idea-de-una-apertura-en-cuba-no-es-cierta/">
										Ana de Armas: la idea de una apertura en Cuba no es cierta									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/china-la-tumba-del-comunismo-video/">
										China, la tumba del comunismo &#8211; video									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/somalia-guerra-muerte-y-hambre/">
										Somalia: Guerra, Muerte y Hambre									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/rafa-calderon-formando-personas-exitosas-en-elite-goalkeeper-soccer-traininig-de-dallas/">
										RAFA CALDERON, FORMANDO PERSONAS EXITOSAS EN “ELITE GOALKEEPER &#038; SOCCER TRAININIG” DE DALLAS									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/se-contrajo-la-creacion-de-empleos-en-estados-unidos/">
										Se contrajo la creación de empleos en Estados Unidos									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/colon-merece-nuestra-admiracion/">
										Colón merece nuestra admiración									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/regulacion-de-armas-de-fuego-vuelve-la-palestra/">
										Regulación de armas de fuego vuelve a la palestra									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-3-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="http://elhispanonews.com/tag/clinton/" class="tag-cloud-link tag-link-69 tag-link-position-1" style="font-size: 12px;">clinton</a>
<a href="http://elhispanonews.com/tag/colombia/" class="tag-cloud-link tag-link-61 tag-link-position-2" style="font-size: 12px;">colombia</a>
<a href="http://elhispanonews.com/tag/comercio/" class="tag-cloud-link tag-link-57 tag-link-position-3" style="font-size: 12px;">comercio</a>
<a href="http://elhispanonews.com/tag/cuba/" class="tag-cloud-link tag-link-58 tag-link-position-4" style="font-size: 12px;">cuba</a>
<a href="http://elhispanonews.com/tag/dallas/" class="tag-cloud-link tag-link-72 tag-link-position-5" style="font-size: 12px;">Dallas</a>
<a href="http://elhispanonews.com/tag/deportes/" class="tag-cloud-link tag-link-33 tag-link-position-6" style="font-size: 12px;">Deportes</a>
<a href="http://elhispanonews.com/tag/dreamers/" class="tag-cloud-link tag-link-107 tag-link-position-7" style="font-size: 12px;">dreamers</a>
<a href="http://elhispanonews.com/tag/eeuu/" class="tag-cloud-link tag-link-56 tag-link-position-8" style="font-size: 12px;">eeuu</a>
<a href="http://elhispanonews.com/tag/elecciones/" class="tag-cloud-link tag-link-53 tag-link-position-9" style="font-size: 12px;">elecciones</a>
<a href="http://elhispanonews.com/tag/embargo/" class="tag-cloud-link tag-link-59 tag-link-position-10" style="font-size: 12px;">embargo</a>
<a href="http://elhispanonews.com/tag/hillary-clinto/" class="tag-cloud-link tag-link-51 tag-link-position-11" style="font-size: 12px;">Hillary clinto</a>
<a href="http://elhispanonews.com/tag/hispano/" class="tag-cloud-link tag-link-64 tag-link-position-12" style="font-size: 12px;">hispano</a>
<a href="http://elhispanonews.com/tag/internacional/" class="tag-cloud-link tag-link-36 tag-link-position-13" style="font-size: 12px;">Internacional</a>
<a href="http://elhispanonews.com/tag/latinx/" class="tag-cloud-link tag-link-65 tag-link-position-14" style="font-size: 12px;">latinx</a>
<a href="http://elhispanonews.com/tag/meade/" class="tag-cloud-link tag-link-54 tag-link-position-15" style="font-size: 12px;">Meade</a>
<a href="http://elhispanonews.com/tag/mexico/" class="tag-cloud-link tag-link-55 tag-link-position-16" style="font-size: 12px;">mexico</a>
<a href="http://elhispanonews.com/tag/mi-comunidad/" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 12px;">Mi Comunidad</a>
<a href="http://elhispanonews.com/tag/noticias/" class="tag-cloud-link tag-link-40 tag-link-position-18" style="font-size: 12px;">Noticias</a>
<a href="http://elhispanonews.com/tag/ny-times/" class="tag-cloud-link tag-link-66 tag-link-position-19" style="font-size: 12px;">NY Times</a>
<a href="http://elhispanonews.com/tag/obama/" class="tag-cloud-link tag-link-60 tag-link-position-20" style="font-size: 12px;">obama</a>
<a href="http://elhispanonews.com/tag/opinion/" class="tag-cloud-link tag-link-34 tag-link-position-21" style="font-size: 12px;">Opinion</a>
<a href="http://elhispanonews.com/tag/proceso-de-paz/" class="tag-cloud-link tag-link-62 tag-link-position-22" style="font-size: 12px;">proceso de paz</a>
<a href="http://elhispanonews.com/tag/salud/" class="tag-cloud-link tag-link-39 tag-link-position-23" style="font-size: 12px;">Salud</a>
<a href="http://elhispanonews.com/tag/trump/" class="tag-cloud-link tag-link-52 tag-link-position-24" style="font-size: 12px;">trump</a>
<a href="http://elhispanonews.com/tag/uribe/" class="tag-cloud-link tag-link-63 tag-link-position-25" style="font-size: 12px;">uribe</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-3-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/25fafa533c3ad95ee4710e624cd318c3?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/25fafa533c3ad95ee4710e624cd318c3?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Marcos Suarez: 									</span>
									<a href="http://elhispanonews.com/licencia-para-odiar/#comment-52">
										<span class="mh-tab-comment-excerpt">
											La columnista olvido mencionar a las muestras De odio vienen De ambos lados... Y comenzaron bajo Obama.										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/eb1ec982edbf489cafa2244b715bfcae?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eb1ec982edbf489cafa2244b715bfcae?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										WooCommerce: 									</span>
									<a href="http://elhispanonews.com/order-jan-18-2017-1043-am/#comment-44">
										<span class="mh-tab-comment-excerpt">
											IPN payment completed										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/720a2cd72c25685bd78826b25075191a?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/720a2cd72c25685bd78826b25075191a?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										El Hispano News: 									</span>
									<a href="http://elhispanonews.com/order-nov-18-2016-0558-pm/#comment-42">
										<span class="mh-tab-comment-excerpt">
											Order status changed from Processing to Completed.										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mantente conectado</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-socialmedia-container"><ul id="menu-socialmedia-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a target="_blank" href="http://www.facebook.com/ehndallastx"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a target="_blank" href="https://twitter.com/EHNDallasTX"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a target="_blank" href="http://www.pinterest.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a target="_blank" href="https://www.instagram.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/watch?v=jVit7ihNxAM" class="mh-widget-title-link">Vídeo Destacado</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/jVit7ihNxAM?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articulos Populares</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/" title="MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/MANA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/MANA-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/MANA-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/MANA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/" title="MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)">
										MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/" title="FC Dallas sigue arrasando en la MLS"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-80x60.jpeg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/" title="FC Dallas sigue arrasando en la MLS">
										FC Dallas sigue arrasando en la MLS									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 24, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/" title="Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/" title="Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo">
										Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 22, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/licencia-para-odiar/" title="Licencia para odiar"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/07/CNN-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/07/CNN-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/07/CNN-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/07/CNN-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/licencia-para-odiar/" title="Licencia para odiar">
										Licencia para odiar									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 6, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/licencia-para-odiar/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/" title="La prueba médica que acabaría con  el síndrome de Down"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/" title="La prueba médica que acabaría con  el síndrome de Down">
										La prueba médica que acabaría con  el síndrome de Down									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/" title="Hoy es el último debate presidencial, ¿más ataques personales?"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/afinal-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/afinal-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/afinal-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/" title="Hoy es el último debate presidencial, ¿más ataques personales?">
										Hoy es el último debate presidencial, ¿más ataques personales?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/" title="MBL: Mexicanos destacados en La Gran Carpa este otoño"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/" title="MBL: Mexicanos destacados en La Gran Carpa este otoño">
										MBL: Mexicanos destacados en La Gran Carpa este otoño									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/" title="Acuerdo bipartidista para asegurar subsidios a Obamacare"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/10/strepthroat_456px-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/10/strepthroat_456px-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/10/strepthroat_456px-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/" title="Acuerdo bipartidista para asegurar subsidios a Obamacare">
										Acuerdo bipartidista para asegurar subsidios a Obamacare									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="text-2" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">LS</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.latinastyle.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/style.jpg"
alt=>
</div></div>
		</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DESTACADOS</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/" title="Acuerdo bipartidista para asegurar subsidios a Obamacare"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/10/strepthroat_456px-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/10/strepthroat_456px-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/10/strepthroat_456px-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/" title="Acuerdo bipartidista para asegurar subsidios a Obamacare">
												Acuerdo bipartidista para asegurar subsidios a Obamacare											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Un acuerdo bipartidista podría sobreponerse a la suspensión de pagos, que fue anunciada por el Presidente Trump, a cambio de más flexibilidad para los estados acorde a sus necesidades. Dallas, Texas. <a class="mh-excerpt-more" href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/" title="Acuerdo bipartidista para asegurar subsidios a Obamacare">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/" title="&#8220;Tengo 26 años y me reemplazó un robot"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/10/tengo-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/10/tengo-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/10/tengo-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/" title="&#8220;Tengo 26 años y me reemplazó un robot">
												&#8220;Tengo 26 años y me reemplazó un robot											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 18, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: La historia de la analista que sufrió la tecnología en carne propia LAS SEGADORAS ROBOTICAS YA OPERAN EN EL CUIDADO DEL CESPED EN DALLAS Dallas, Texas. &#8220;Tengo 26 años y ya <a class="mh-excerpt-more" href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/" title="&#8220;Tengo 26 años y me reemplazó un robot">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" title="Presidente Trump Elimina Subsidios de Obamacare"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/10/trump-picgt-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/10/trump-picgt-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/10/trump-picgt-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/10/trump-picgt-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" title="Presidente Trump Elimina Subsidios de Obamacare">
												Presidente Trump Elimina Subsidios de Obamacare											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 18, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: El Gobierno de Donald Trump, anunció su decisión de poner fin a los subsidios otorgados a las aseguradoras de cobertura sanitaria amparados en la actual ley de salud, lo que supone <a class="mh-excerpt-more" href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" title="Presidente Trump Elimina Subsidios de Obamacare">[Ver mas]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articulos</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/cuanto-gana-google-por-guardarle-sus-archivos-online/" title="¿Cuánto gana google por guardarle sus archivos online?"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/06/GOOGLE-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/GOOGLE-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/06/GOOGLE-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/06/GOOGLE-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/cuanto-gana-google-por-guardarle-sus-archivos-online/" title="¿Cuánto gana google por guardarle sus archivos online?">
												¿Cuánto gana google por guardarle sus archivos online?											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 8, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/cuanto-gana-google-por-guardarle-sus-archivos-online/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Dallas, Texas. Desde que se popularizaron los servicios de almacenamiento en la nube, a partir de 2011, los costos se han abaratado enormemente. Y muchos en la industria auguran que seguirán <a class="mh-excerpt-more" href="http://elhispanonews.com/cuanto-gana-google-por-guardarle-sus-archivos-online/" title="¿Cuánto gana google por guardarle sus archivos online?">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/carta-del-cantante-ricardo-montaner-messi/" title="Carta del Cantante Ricardo Montaner a Messi"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/430200_186584381473830_951095273_n-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/430200_186584381473830_951095273_n-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/430200_186584381473830_951095273_n-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/430200_186584381473830_951095273_n-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/carta-del-cantante-ricardo-montaner-messi/" title="Carta del Cantante Ricardo Montaner a Messi">
										Carta del Cantante Ricardo Montaner a Messi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 30, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/carta-del-cantante-ricardo-montaner-messi/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mexicano-crea-papel-higienico-marca-trump-para-ayudar-inmigrantes/" title="Mexicano crea papel higiénico marca Trump para ayudar  a inmigrantes"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/06/PAPEL-HIGIENICO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/PAPEL-HIGIENICO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/06/PAPEL-HIGIENICO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mexicano-crea-papel-higienico-marca-trump-para-ayudar-inmigrantes/" title="Mexicano crea papel higiénico marca Trump para ayudar  a inmigrantes">
										Mexicano crea papel higiénico marca Trump para ayudar  a inmigrantes									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 1, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mexicano-crea-papel-higienico-marca-trump-para-ayudar-inmigrantes/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/el-miedo/" title="El miedo"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/03/aaaainmigrantes-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/el-miedo/" title="El miedo">
										El miedo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/el-miedo/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/da-mexico-empleo-migrantes-de-tres-paises/" title="Da México empleo a migrantes de tres países"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/amigrantes-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/amigrantes-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/amigrantes-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/da-mexico-empleo-migrantes-de-tres-paises/" title="Da México empleo a migrantes de tres países">
										Da México empleo a migrantes de tres países									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 17, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/da-mexico-empleo-migrantes-de-tres-paises/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/ahora-el-imss-en-mexico-activara-las-citas-por-internet/" title="Ahora el IMSS en México activará las citas por internet"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/05/aaaaimss-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/ahora-el-imss-en-mexico-activara-las-citas-por-internet/" title="Ahora el IMSS en México activará las citas por internet">
										Ahora el IMSS en México activará las citas por internet									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 22, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/ahora-el-imss-en-mexico-activara-las-citas-por-internet/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/la-sb-04-en-camino-ser-inconstitucional/" title="La SB 04 en camino  a ser inconstitucional"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/IMG_5298-web-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/IMG_5298-web-1-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/03/IMG_5298-web-1-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/03/IMG_5298-web-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/la-sb-04-en-camino-ser-inconstitucional/" title="La SB 04 en camino  a ser inconstitucional">
										La SB 04 en camino  a ser inconstitucional									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 16, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-sb-04-en-camino-ser-inconstitucional/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/acusan-maluma-de-machista/" title="Acusan a Maluma de machista"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/aaaamaluma-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/aaaamaluma-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/aaaamaluma-512x381.jpg 512w, http://elhispanonews.com/wp-content/uploads/2016/12/aaaamaluma-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/acusan-maluma-de-machista/" title="Acusan a Maluma de machista">
										Acusan a Maluma de machista									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 7, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/acusan-maluma-de-machista/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/disfrute-este-viernes-el-black-frida-sin-estres/" title="Disfrute este viernes el  Black Frida sin estrés"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/BLACK-FRIDAY-02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/BLACK-FRIDAY-02-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/BLACK-FRIDAY-02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/disfrute-este-viernes-el-black-frida-sin-estres/" title="Disfrute este viernes el  Black Frida sin estrés">
										Disfrute este viernes el  Black Frida sin estrés									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 22, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/disfrute-este-viernes-el-black-frida-sin-estres/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/efectos-de-la-politica-trump-ahora-los-polleros-elevan-los-precios-para-cruzar-la-frontera/" title="Efectos de la política Trump: ahora los polleros elevan los  precios para cruzar la frontera"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/BESTIA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/BESTIA-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/03/BESTIA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/efectos-de-la-politica-trump-ahora-los-polleros-elevan-los-precios-para-cruzar-la-frontera/" title="Efectos de la política Trump: ahora los polleros elevan los  precios para cruzar la frontera">
										Efectos de la política Trump: ahora los polleros elevan los  precios para cruzar la frontera									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 2, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/efectos-de-la-politica-trump-ahora-los-polleros-elevan-los-precios-para-cruzar-la-frontera/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/el-campeon-fc-dallas-encabeza-los-5-equipos-texanos-en-la-us-open-cup-2017/" title="El campeón FC Dallas encabeza a los 5 equipos texanos en la  US Open Cup 2017"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/03/MAURO-DIAZ-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/MAURO-DIAZ-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/03/MAURO-DIAZ-600x453.jpg 600w, http://elhispanonews.com/wp-content/uploads/2017/03/MAURO-DIAZ-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/el-campeon-fc-dallas-encabeza-los-5-equipos-texanos-en-la-us-open-cup-2017/" title="El campeón FC Dallas encabeza a los 5 equipos texanos en la  US Open Cup 2017">
										El campeón FC Dallas encabeza a los 5 equipos texanos en la  US Open Cup 2017									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 9, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/el-campeon-fc-dallas-encabeza-los-5-equipos-texanos-en-la-us-open-cup-2017/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/arrestan-juan-miguel-lopez-se-acabo-el-mito/" title="Arrestan a Juan Miguel López  ¿Se acabó el Mito?"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/05/MITO-01111-webbb-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/MITO-01111-webbb-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/05/MITO-01111-webbb-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/arrestan-juan-miguel-lopez-se-acabo-el-mito/" title="Arrestan a Juan Miguel López  ¿Se acabó el Mito?">
										Arrestan a Juan Miguel López  ¿Se acabó el Mito?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 11, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/arrestan-juan-miguel-lopez-se-acabo-el-mito/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/trump-un-triunfo-inesperado/" title="Trump, un triunfo inesperado"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/PERIODICO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/PERIODICO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/PERIODICO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/trump-un-triunfo-inesperado/" title="Trump, un triunfo inesperado">
										Trump, un triunfo inesperado									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 11, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/trump-un-triunfo-inesperado/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide">
<div id="text-3" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">EHN</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.elhispanonews.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/elhispano.jpg"
alt="Nuestros Patrocinadores">
</div></div>
		</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/ehndallastx" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Varios Articulos</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/obama-busca-jovenes-empresarios-en-dallas/" title="Obama busca jóvenes empresarios en Dallas"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/10/OBAMA-01-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/OBAMA-01-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/10/OBAMA-01-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/OBAMA-01-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/obama-busca-jovenes-empresarios-en-dallas/" title="Obama busca jóvenes empresarios en Dallas">
												Obama busca jóvenes empresarios en Dallas											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 13, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/obama-busca-jovenes-empresarios-en-dallas/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Dallas, Texas. El Presidente Barack Obama ha decidido impulsar el espíritu emprendedor global (Spark Global Entrepreneurship Initiative), en el hemisferio occidental mediante la ayuda a emprendedores de América Latina y el <a class="mh-excerpt-more" href="http://elhispanonews.com/obama-busca-jovenes-empresarios-en-dallas/" title="Obama busca jóvenes empresarios en Dallas">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/celebracion-del-5-de-mayo-en-el-verizon-theatre-mariachi-vargas-de-tecalitlan-y-la-orquesta-sinfonica-de-irving/" title="Celebración del 5 de Mayo  en el Verizon Theatre Mariachi Vargas de Tecalitlán y la Orquesta Sinfónica de Irving"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/04/MARIACHI-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/04/MARIACHI-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/04/MARIACHI-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/04/MARIACHI-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/celebracion-del-5-de-mayo-en-el-verizon-theatre-mariachi-vargas-de-tecalitlan-y-la-orquesta-sinfonica-de-irving/" title="Celebración del 5 de Mayo  en el Verizon Theatre Mariachi Vargas de Tecalitlán y la Orquesta Sinfónica de Irving">
												Celebración del 5 de Mayo  en el Verizon Theatre Mariachi Vargas de Tecalitlán y la Orquesta Sinfónica de Irving											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 27, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/celebracion-del-5-de-mayo-en-el-verizon-theatre-mariachi-vargas-de-tecalitlan-y-la-orquesta-sinfonica-de-irving/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: La Fundación Cultural y Educativa México-Estados Unidos se complace en anunciar que estará presentando por tercer año consecutivo: “Fiesta Tecaliso. Concierto de Celebración del 5 de Mayo”; un evento que reúne <a class="mh-excerpt-more" href="http://elhispanonews.com/celebracion-del-5-de-mayo-en-el-verizon-theatre-mariachi-vargas-de-tecalitlan-y-la-orquesta-sinfonica-de-irving/" title="Celebración del 5 de Mayo  en el Verizon Theatre Mariachi Vargas de Tecalitlán y la Orquesta Sinfónica de Irving">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/la-revolucion-hispana-y-estadounidense-sera-desde-dallas/" title="La revolución hispana y  estadounidense será  desde Dallas"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/11/COALISION-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/COALISION-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/11/COALISION-300x225.jpg 300w, http://elhispanonews.com/wp-content/uploads/2016/11/COALISION-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/COALISION.jpg 624w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/la-revolucion-hispana-y-estadounidense-sera-desde-dallas/" title="La revolución hispana y  estadounidense será  desde Dallas">
												La revolución hispana y  estadounidense será  desde Dallas											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 4, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-revolucion-hispana-y-estadounidense-sera-desde-dallas/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Dallas, Texas. Las presidenciales de 2016, escribirán una nueva historia electoral de la hispanidad-estadounidense, y se convertirá en la campaña más controversial de EE.UU. De nuevo los hispanos, la minoría más <a class="mh-excerpt-more" href="http://elhispanonews.com/la-revolucion-hispana-y-estadounidense-sera-desde-dallas/" title="La revolución hispana y  estadounidense será  desde Dallas">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/mexico-la-pesadilla-para-los-migrantes-hondurenos/" title="México, la pesadilla para  los migrantes hondureños"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/05/HONDURAS-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/HONDURAS-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/05/HONDURAS-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/05/HONDURAS-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/mexico-la-pesadilla-para-los-migrantes-hondurenos/" title="México, la pesadilla para  los migrantes hondureños">
												México, la pesadilla para  los migrantes hondureños											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 11, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mexico-la-pesadilla-para-los-migrantes-hondurenos/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: MEXICO.- Han llegado como hormigas a diferentes puntos del país. Usualmente se les ve en los albergues para migrantes, pero otras, simplemente en los cruceros de tránsito limpiando parabrisas o pidiendo <a class="mh-excerpt-more" href="http://elhispanonews.com/mexico-la-pesadilla-para-los-migrantes-hondurenos/" title="México, la pesadilla para  los migrantes hondureños">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/brindar-alegria-organizacion-creada-por-colombianos-para-fomentar-el-deporte-2/" title="“Brindar Alegría”, organización creada por colombianos para fomentar el deporte"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/09/Dr.-German-Gutierrez1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/Dr.-German-Gutierrez1-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/09/Dr.-German-Gutierrez1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/brindar-alegria-organizacion-creada-por-colombianos-para-fomentar-el-deporte-2/" title="“Brindar Alegría”, organización creada por colombianos para fomentar el deporte">
												“Brindar Alegría”, organización creada por colombianos para fomentar el deporte											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/brindar-alegria-organizacion-creada-por-colombianos-para-fomentar-el-deporte-2/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Por Luis Lara. Foto: Luis Lara.  Fort Worth, Texas. Un numeroso grupo de colombianos radicados en Fort Worth, Texas han creado la organización “Brindar Alegría”,  con el fin de fomentar el <a class="mh-excerpt-more" href="http://elhispanonews.com/brindar-alegria-organizacion-creada-por-colombianos-para-fomentar-el-deporte-2/" title="“Brindar Alegría”, organización creada por colombianos para fomentar el deporte">[Ver mas]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">NLS 2017</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.nls.latinastyle.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/nls2017.jpg"
alt="Nuestros Patrocinadores">
</div></div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article id="post-6088" class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix">
								<div class="mh-posts-digest-thumb">
									<a href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/" title="Acuerdo bipartidista para asegurar subsidios a Obamacare"><img width="456" height="294" src="http://elhispanonews.com/wp-content/uploads/2017/10/strepthroat_456px.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/10/strepthroat_456px.jpg 456w, http://elhispanonews.com/wp-content/uploads/2017/10/strepthroat_456px-300x193.jpg 300w" sizes="(max-width: 456px) 100vw, 456px" />									</a>
								</div>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/" title="Acuerdo bipartidista para asegurar subsidios a Obamacare" rel="bookmark">
										Acuerdo bipartidista para asegurar subsidios a Obamacare									</a>
								</h3>
																	<div class="mh-image-caption mh-posts-digest-caption">
										Noticias									</div>
																									<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: Un acuerdo bipartidista podría sobreponerse a la suspensión de pagos, que fue anunciada por el Presidente Trump, a cambio de más flexibilidad para los estados acorde a sus necesidades. Dallas, Texas. <a class="mh-excerpt-more" href="http://elhispanonews.com/acuerdo-bipartidista-para-asegurar-subsidios-obamacare/" title="Acuerdo bipartidista para asegurar subsidios a Obamacare">[Ver mas]</a></div>									</div>
															</article>							<article id="post-6083" class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix">
								<div class="mh-posts-digest-thumb">
									<a href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/" title="&#8220;Tengo 26 años y me reemplazó un robot"><img width="595" height="336" src="http://elhispanonews.com/wp-content/uploads/2017/10/tengo.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/10/tengo.jpg 595w, http://elhispanonews.com/wp-content/uploads/2017/10/tengo-300x169.jpg 300w" sizes="(max-width: 595px) 100vw, 595px" />									</a>
								</div>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/" title="&#8220;Tengo 26 años y me reemplazó un robot" rel="bookmark">
										&#8220;Tengo 26 años y me reemplazó un robot									</a>
								</h3>
																	<div class="mh-image-caption mh-posts-digest-caption">
										Noticias									</div>
																									<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 18, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: La historia de la analista que sufrió la tecnología en carne propia LAS SEGADORAS ROBOTICAS YA OPERAN EN EL CUIDADO DEL CESPED EN DALLAS Dallas, Texas. &#8220;Tengo 26 años y ya <a class="mh-excerpt-more" href="http://elhispanonews.com/tengo-26-anos-y-reemplazo-un-robot/" title="&#8220;Tengo 26 años y me reemplazó un robot">[Ver mas]</a></div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article id="post-6080" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" title="Presidente Trump Elimina Subsidios de Obamacare" rel="bookmark">
										Presidente Trump Elimina Subsidios de Obamacare									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 18, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: El Gobierno de Donald Trump, anunció su decisión de poner fin a los subsidios otorgados a las aseguradoras de cobertura sanitaria amparados en la actual ley de salud, lo que supone <a class="mh-excerpt-more" href="http://elhispanonews.com/presidente-trump-elimina-subsidios-de-obamacare/" title="Presidente Trump Elimina Subsidios de Obamacare">[Ver mas]</a></div>									</div>
															</article>							<article id="post-6077" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Internacional									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/ana-de-armas-la-idea-de-una-apertura-en-cuba-no-es-cierta/" title="Ana de Armas: la idea de una apertura en Cuba no es cierta" rel="bookmark">
										Ana de Armas: la idea de una apertura en Cuba no es cierta									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 16, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/ana-de-armas-la-idea-de-una-apertura-en-cuba-no-es-cierta/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: La actriz cubana que interpreta a la replicante Joi de Blade Runner 2049, es viajera frecuente a la isla, y le dijo al diario barcelonés La Vanguardia que salvo la Internet, <a class="mh-excerpt-more" href="http://elhispanonews.com/ana-de-armas-la-idea-de-una-apertura-en-cuba-no-es-cierta/" title="Ana de Armas: la idea de una apertura en Cuba no es cierta">[Ver mas]</a></div>									</div>
															</article>							<article id="post-6070" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Internacional									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/china-la-tumba-del-comunismo-video/" title="China, la tumba del comunismo &#8211; video" rel="bookmark">
										China, la tumba del comunismo &#8211; video									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 16, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/china-la-tumba-del-comunismo-video/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: Share This With Friends:</div>									</div>
															</article></div>
</div>
</div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip">			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/migrantes-en-mexico-recorriendo-un-camino-de-violencia/" title="Migrantes  en México: Recorriendo  un camino  de violencia">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/07/MIGRANTES-02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/07/MIGRANTES-02-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/07/MIGRANTES-02-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/07/MIGRANTES-02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/piden-ayuda-sheriff-para-respetar-derechos-de-detenidos-indocumentados/" title="Piden ayuda a Sheriff para respetar derechos de detenidos indocumentados">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/Lupe-Valdez1-web-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/acatar-las-leyes-parte-2/" title="Acatar las leyes &#8211; parte 2">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/06/TAMALES-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/TAMALES-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/06/TAMALES-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/evita-mas-que-nunca-cometer-estos-pecados-capitales/" title="Evita más que nunca cometer estos  pecados capitales">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/DRIVING-01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/DRIVING-01-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/DRIVING-01-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/DRIVING-01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/disputa-por-ovulos-congelados-de-sofia-vergara/" title="Disputa por óvulos  congelados de  Sofía Vergara">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/SOFIA-VERGARA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/SOFIA-VERGARA-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/SOFIA-VERGARA-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/11/SOFIA-VERGARA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/amplian-estancia-guatemaltecos-que-ingresen-mexico/" title="Amplían estancia a guatemaltecos que ingresen a México">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/05/CHIAPAS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/CHIAPAS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/05/CHIAPAS-600x452.jpg 600w, http://elhispanonews.com/wp-content/uploads/2017/05/CHIAPAS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/don-tereso-ortiz-una-valiosa-leccion-de-humanismo-para-nuestra-comunidad/" title="Don Tereso Ortiz, una valiosa lección de humanismo para nuestra comunidad">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/TERESO-ORTIZ-02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/TERESO-ORTIZ-02-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/TERESO-ORTIZ-02-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/TERESO-ORTIZ-02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/un-aplauso-para-el-disd/" title="Un aplauso para el DISD">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/MONTERREY-02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/MONTERREY-02-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/MONTERREY-02-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/MONTERREY-02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/mexico-un-gran-filtro-la-migracion-de-centroamericanos/" title="México, un gran filtro a la  migración de centroamericanos">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/06/CENTROAMERICA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/CENTROAMERICA-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/06/CENTROAMERICA-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/06/CENTROAMERICA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/comportamientos-que-indicarian-falta-de-inteligencia-emocional-de-trump/" title="Comportamientos que indicarían falta  de inteligencia emocional de Trump">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/TRUMP-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/TRUMP-1-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/TRUMP-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/el-alcohol-y-sus-nefarias-consecuencias/" title="El alcohol y sus  nefarias consecuencias">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/06/ALCOHOL-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/06/ALCOHOL-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/06/ALCOHOL-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/06/ALCOHOL-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/la-sed-constante-es-aviso-para-ir-al-medico/" title="La sed constante es aviso para ir al médico">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/Agua1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/Agua1-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/Agua1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<footer class="mh-footer">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="widget_sp_image-2" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Hispano News</span></h6><a href="http://elhispanonews.com/" target="_self" class="widget_sp_image-image-link" title="CONTACTOS"><img width="139" height="100" alt="CONTACTOS" class="attachment-full aligncenter" style="max-width: 100%;" src="http://elhispanonews.com/wp-content/uploads/2016/08/cropped-logo-.png" /></a><div class="widget_sp_image-description" ><p>2102 Empire Central Dallas, TX 75235<br />
Teléfono: 214-357-2186<br />
editor@elhispanonews.com sales@elhispanonews.com</p>
</div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="nav_menu-22" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Mas Información</span></h6><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-5915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5915"><a href="http://elhispanonews.com/">Home</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="http://elhispanonews.com/about/">About Us</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5916"><a href="http://elhispanonews.com/news/">News</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://elhispanonews.com/sitemap/">Sitemap</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://elhispanonews.com/contact/">Contact Us</a></li>
</ul></div></div><div id="text-12" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="mh_magazine_custom_posts-10" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Varios Articulos</span></h6>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/carlos-lizarazo-medio-campista-colombiano-al-servicio-del-fc-dallas/" title="Carlos Lizarazo medio campista Colombiano al servicio del FC Dallas"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/Carlos-Lizarazo2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/Carlos-Lizarazo2-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/Carlos-Lizarazo2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/carlos-lizarazo-medio-campista-colombiano-al-servicio-del-fc-dallas/" title="Carlos Lizarazo medio campista Colombiano al servicio del FC Dallas">
										Carlos Lizarazo medio campista Colombiano al servicio del FC Dallas									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 4, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/carlos-lizarazo-medio-campista-colombiano-al-servicio-del-fc-dallas/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/arpaio-quiere-que-el-fiscal-general-testifique-en-el-juicio-en-su-contra/" title="Arpaio quiere que el fiscal general testifique en el juicio en su contra"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/04/ARPAIO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/04/ARPAIO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/04/ARPAIO-300x225.jpg 300w, http://elhispanonews.com/wp-content/uploads/2017/04/ARPAIO-768x575.jpg 768w, http://elhispanonews.com/wp-content/uploads/2017/04/ARPAIO-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/04/ARPAIO-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/04/ARPAIO.jpg 900w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/arpaio-quiere-que-el-fiscal-general-testifique-en-el-juicio-en-su-contra/" title="Arpaio quiere que el fiscal general testifique en el juicio en su contra">
										Arpaio quiere que el fiscal general testifique en el juicio en su contra									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>April 21, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/arpaio-quiere-que-el-fiscal-general-testifique-en-el-juicio-en-su-contra/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_recent_comments-2" class="mh-footer-widget mh_magazine_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Comentarios recientes</span></h6>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Marcos Suarez on 								</span>
								<a class="mh-recent-comments-link" href="http://elhispanonews.com/licencia-para-odiar/#comment-52" title="Marcos Suarez | Licencia para odiar">
									Licencia para odiar								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Javier Gomez on 								</span>
								<a class="mh-recent-comments-link" href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#comment-26" title="Javier Gomez | Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo">
									Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo								</a>
							</div>
						</li>			</ul></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2017 El Hispano News</p>
	</div>
</div>
 			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>         <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="c05a1fc4cd">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Register" data-security="2671f4888e" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
                    </div>
    <script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>