<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://elhispanonews.com/xmlrpc.php" />
<title>Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017 &raquo; El Hispano News</title>

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017 &raquo; El Hispano News" />
<meta property="og:description" content="Share This With Friends: Dallas, Texas. La asociación colombiana del Metroplex, se permite anunciar que el Consulado Móvil de Colombia estará el sábado 6 y domingo 7 de mayo del 2017 en el Double Tree [Ver mas]" />
<meta property="og:url" content="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" />
<meta property="og:site_name" content="El Hispano News" />
<meta property="article:publisher" content="http://www.facebook.com/ehndallastx" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2017-05-04T16:15:43-05:00" />
<meta property="og:image" content="http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA.jpg" />
<meta property="og:image:width" content="619" />
<meta property="og:image:height" content="347" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Share This With Friends: Dallas, Texas. La asociación colombiana del Metroplex, se permite anunciar que el Consulado Móvil de Colombia estará el sábado 6 y domingo 7 de mayo del 2017 en el Double Tree [Ver mas]" />
<meta name="twitter:title" content="Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017 &raquo; El Hispano News" />
<meta name="twitter:site" content="@EHNDallasTX" />
<meta name="twitter:image" content="http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA.jpg" />
<meta name="twitter:creator" content="@EHNDallasTX" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Feed" href="http://elhispanonews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Comments Feed" href="http://elhispanonews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Hispano News &raquo; Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017 Comments Feed" href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elhispanonews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://elhispanonews.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='jqueri_ui-css'  href='http://elhispanonews.com/wp-content/plugins/player/js/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_style-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/mo_openid_style.css?version=4.8.3&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mo_openid_admin_settings_phone_style-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/phone.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-social-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap-social.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-bootstrap-main-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/bootstrap.min-preview.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mo-wp-font-awesome-css'  href='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/css/font-awesome.min.css?version=4.8&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://elhispanonews.com/wp-content/plugins/download-manager/assets/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-bootstrap-css'  href='http://elhispanonews.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='http://elhispanonews.com/wp-content/plugins/download-manager/assets/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://elhispanonews.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//elhispanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//elhispanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//elhispanonews.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='http://elhispanonews.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='http://elhispanonews.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='http://elhispanonews.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://elhispanonews.com/wp-content/themes/Archive/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://elhispanonews.com/wp-content/themes/Archive/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://elhispanonews.com/wp-content/themes/Archive/woocommerce/woocommerce.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='http://elhispanonews.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='gem-base-css'  href='http://elhispanonews.com/wp-content/plugins/godaddy-email-marketing-sign-up-forms/css/gem.min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://elhispanonews.com?sccss=1&#038;ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/elhispanonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/jquery-ui.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/jquery.transit.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/player/js/flash_detect.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/js/jquery.cookie.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/js/social_login.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/download-manager/assets/js/front.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/wp-file-upload/js/json2.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zm_alr_settings = {"ajaxurl":"http:\/\/elhispanonews.com\/wp-admin\/admin-ajax.php","login_handle":".menu-item-542","register_handle":".menu-item-543","redirect":"44","wp_logout_url":"http:\/\/elhispanonews.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Felhispanonews.com&_wpnonce=06aa4f760e&redirect_to=http:\/\/elhispanonews.com","logout_text":"Logout","close_text":"Close","pre_load_forms":"zm_alr_misc_pre_load_yes","logged_in_text":"You are already logged in","registered_text":"You are already registered","dialog_width":"265","dialog_height":"auto","dialog_position":{"my":"center top","at":"center top+5%","of":"body"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/login.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/zm-ajax-login-register/assets/register.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/themes/Archive/js/scripts.js?ver=4.7.4'></script>
<meta name="generator" content="WordPress Download Manager 2.9.1" />
<link rel='https://api.w.org/' href='http://elhispanonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elhispanonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elhispanonews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://elhispanonews.com/?p=4793' />
<link rel="alternate" type="application/json+oembed" href="http://elhispanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felhispanonews.com%2Fconsulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elhispanonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felhispanonews.com%2Fconsulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'http://elhispanonews.com/';
            var wpdm_home_url = 'http://elhispanonews.com/';
            var ajax_url = 'http://elhispanonews.com/wp-admin/admin-ajax.php';
        </script>


        	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-42581983-5', 'auto');
		ga('send', 'pageview');
		
		</script>
<style type="text/css">
.mh-header { background: #f5f5f5; }
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #dd3333; }
.mh-extra-nav-bg { background: rgba(221, 51, 51, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #dd3333; background: rgba(221, 51, 51, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(221, 51, 51, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #dd3333; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #0088cd; background: rgba(0, 136, 205, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #0088cd; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #0088cd; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #0088cd; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, #respond .comment-reply-title, .mh-widget-layout1 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #333333; }
</style>
<!--[if lt IE 9]>
<script src="http://elhispanonews.com/wp-content/themes/Archive/js/css3-mediaqueries.js"></script>
<![endif]-->

        
    <link rel="icon" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://elhispanonews.com/wp-content/uploads/2016/09/cropped-logo-270x270.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-4793 single-format-standard wp-custom-logo mh-wide-layout mh-left-sb mh-loop-layout2 mh-widget-layout4">
<aside class="mh-container mh-header-widget-1">
<div id="text-8" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><!-- <div class="mh-ad-spot">
<a href="http://www.ford.com/" </a>
<img width="728" height="90" <img src="http://elhispanonews.com/wp-content/uploads/2016/09/LEGAL.jpg"
alt="our sponsors">
</div> --!></div>
		</div></aside>
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-another-sample-menu-container"><ul id="menu-another-sample-menu" class="menu"><li id="menu-item-542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-542"><a href="#">Ingresar</a></li>
<li id="menu-item-543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="#">Registro</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-socialmedia-container"><ul id="menu-socialmedia" class="menu"><li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a target="_blank" href="http://www.facebook.com/ehndallastx"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a target="_blank" href="https://twitter.com/EHNDallasTX"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a target="_blank" href="http://www.pinterest.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a target="_blank" href="https://www.instagram.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner">
<a href="http://elhispanonews.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="139" height="100" src="http://elhispanonews.com/wp-content/uploads/2016/08/cropped-logo-.png" class="custom-logo" alt="" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-5" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><div class="mh-ad-spot">
<ahref="http://elhispanonews.com/category/clasificados/" </a> <img width="728" height="90" <img src="http://elhispanonews.com/wp-content/uploads/2016/09/LEGAL.jpg"
alt="our sponsors"> </div> </div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-682"><a href="http://elhispanonews.com/">Inicio</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-483"><a href="http://elhispanonews.com/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191"><a href="http://elhispanonews.com/category/locales/">Locales</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://elhispanonews.com/category/mi-comunidad/">Mi Comunidad</a></li>
	<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://elhispanonews.com/category/internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://elhispanonews.com/category/educacion/">Educación</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://elhispanonews.com/category/opinion/">Opinión</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://elhispanonews.com/category/salud/">Salud</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://elhispanonews.com/category/deportes/">Deportes</a></li>
<li id="menu-item-3326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3326"><a href="http://elhispanonews.com/category/autos/">Autos</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://elhispanonews.com/category/farandula/">Farándula</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260"><a href="http://elhispanonews.com/category/turismo/">Turismo</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://elhispanonews.com/category/clasificados/">Clasificados</a></li>
<li id="menu-item-667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-667"><a href="http://elhispanonews.com/pdf-view-download/">Descarga la Edicion mas Reciente</a></li>
<li id="menu-item-559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-559"><a href="http://elhispanonews.com/shop/">Anúnciese</a>
<ul class="sub-menu">
	<li id="menu-item-556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-556"><a href="http://elhispanonews.com/my-account/">My Account</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			LO MAS DESTACADO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" title="Crisis de seguridad por todo el Metroplex">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ May 4, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Crisis de seguridad por todo el Metroplex						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Locales						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" title="Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ May 4, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Locales						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/" title="Descartan móvil racista  en violencia en la Universidad de Austin, Texas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ May 4, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Descartan móvil racista  en violencia en la Universidad de Austin, Texas						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/empresas-recibiran-migrantes-repatriados-en-mexico/" title="Empresas recibirán a migrantes repatriados en México">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ May 4, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Empresas recibirán a migrantes repatriados en México						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://elhispanonews.com/michoacan-ofrece-residencia-cubanos-varados-en-mexico/" title="Michoacán ofrece  residencia a cubanos varados en México">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ May 4, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Michoacán ofrece  residencia a cubanos varados en México						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Noticias						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://elhispanonews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elhispanonews.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://elhispanonews.com/category/locales/" itemprop="url"><span itemprop="title">Locales</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017</nav>
<article id="post-4793" class="post-4793 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
	<header class="entry-header clearfix"><h1 class="entry-title">Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Por Arnoby Betancourt</h2>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://elhispanonews.com/2017/05/">May 4, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://elhispanonews.com/author/einer/">Einer Agredo</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://elhispanonews.com/category/locales/" rel="category tag">Locales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/colombia-2/"><img src="http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA.jpg" alt="" title="COLOMBIA" /></a>
<figcaption class="wp-caption-text">El horario de atención será de la siguiente manera: sábado 6 de mayo de 2017 de 8:00 a 16:00 horas y el domingo 7 de mayo de 2017 8:00 a 14:00 horas. Teléfono:(972) 385-9000</figcaption>
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&t=Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017 -&url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&media=http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA.jpg&description=Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017&amp;body=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
			<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
			<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
			<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important">Share This With Friends:<div class='horizontal'><a title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;redirect_uri=http%3A%2F%2Fminiorange.com%2Fsocial_share_redirect", 800, 400);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Facebook' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons oval' ></a><a title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017&amp;url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/", 600, 300);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Twitter' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons oval' ></a><a title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Google' style= 'height: 38px !important;width: 38px !important;background-color: oval' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons oval' ></a><a title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Tumblr' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons oval' ></a><a title='StumbleUpon' onclick='popupCenter("http://www.stumbleupon.com/submit?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='StumbleUpon' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/stumble.png' class='mo-openid-app-share-icons oval' ></a><a title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017&amp;url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='LinkedIn' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons oval' ></a><a title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Reddit' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons oval' ></a><a title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Pinterest' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons oval' ></a><a title='Digg' onclick='popupCenter("http://digg.com/submit?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Digg' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/digg.png' class='mo-openid-app-share-icons oval' ></a><a id="mobileshow" title="Whatsapp" href="whatsapp://send?text=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" class="mo-openid-share-link" style="margin-left :  5px !important; border-bottom:0px !important;">
				<img alt="Whatsapp" style= "height:  38px !important;width:  38px !important;" src=" http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/whatsapp.png" class="mo-openid-app-share-icons  oval" ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
	document.body.appendChild(e);}</script><p><strong>Dallas, Texas. La asociación colombiana del Metroplex, se permite anunciar que el Consulado Móvil de Colombia estará el sábado 6 y domingo 7 de mayo del 2017 en el Double Tree Hotel by Hilton en la ciudad de Dallas, Texas, que se encuentra localizado en el 4099 Valley View Ln, Dallas, TX 75244, salón Ebony.</strong></p>
<p>El horario de atención será de la siguiente manera: sábado 6 de mayo de 2017 de 8:00 a 16:00 horas y el domingo 7 de mayo de 2017 8:00 a 14:00 horas. Teléfono:(972) 385-9000<br />
“Es importante recordarles a las personas interesadas en realizar cualquier trámite consular que se requiere cita previa en la página del consulado de Colombia en Houston al siguiente link: &#8211; http://houston.consulado.gov.co/” dijo Luis Presidente de la Asociación Colombiana del Metroplex en Dallas.</p>
<p>Los trámites que requieren cita previa son: pasaportes. Trámites Registraduría como son sacar por primera vez cedula y/o remplazo por la nueva cedula. Registro civil. Los demás servicios como actos notariales, autenticación de firmas, supervivencia e inscripción de cédulas para Elecciones del 2018 no requiere cita previa.<br />
NOTA: El trámite para registrar la cedula para votaciones debe hacerse online en el siguiente link: https://tramitesmre.cancilleria.gov.co/…/solicitarInscripci… En caso que no haya hecho la inscripción en line, este sábado 6 y domingo 7 de mayo lo puede hacer presentando la nueva cedula de ciudadanía porque es importante tomar la huella de la persona interesada en inscribirse para votar.<br />
Información relevante: Las citas para pasaportes, cédulas y registros deben solicitarse en la página del Consulado, link Programe su cita &#8211; http://houston.consulado.gov.co/<br />
Solo se recibe Money Order por el valor exacto para pasaporte son $145.00 dólares, autenticación de firmas $24.00 dólares.<br />
Si desea reclamar su cédula debe verificar la página si ya se encuentra en el Consulado, en cuyo caso, debe solicitarla al correo electrónico: chouston@cancilleria.gov.co<br />
Los pasaportes no se entregan el mismo día que lo solicita; por lo tanto se requiere que lleve un sobre certificado pre pagado del correo o de UPS con la dirección de su lugar de residencia Quienes deseen recibir su pasaporte por correo, con nombre, dirección y teléfono.<br />
IMPORTANTE: se debe tener en cuenta que en el momento de hacer el registro deberá ingresar con el número de cédula de ciudadanía. Le permitirá optimizar el tiempo de sus trámites en el Consulado.</p>
<div class="mo-openid-app-icons circle "><div><a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
			<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
			<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
			<a href="http://miniorange.com/fraud" style="display:none;"></a></div><p style="margin-top:4% !important; margin-bottom:0px !important">Share This With Friends:<div class='horizontal'><a title='Facebook' onclick='popupCenter("https://www.facebook.com/dialog/share?app_id=766555246789034&amp;display=popup&amp;href=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;redirect_uri=http%3A%2F%2Fminiorange.com%2Fsocial_share_redirect", 800, 400);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Facebook' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/facebook.png' class='mo-openid-app-share-icons oval' ></a><a title='Twitter' onclick='popupCenter("https://twitter.com/intent/tweet?text=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017&amp;url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/", 600, 300);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Twitter' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/twitter.png' class='mo-openid-app-share-icons oval' ></a><a title='Google' onclick='popupCenter("https://plus.google.com/share?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Google' style= 'height: 38px !important;width: 38px !important;background-color: oval' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/google.png' class='mo-openid-app-share-icons oval' ></a><a title='Tumblr' onclick='popupCenter("http://www.tumblr.com/share/link?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Tumblr' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/tumblr.png' class='mo-openid-app-share-icons oval' ></a><a title='StumbleUpon' onclick='popupCenter("http://www.stumbleupon.com/submit?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='StumbleUpon' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/stumble.png' class='mo-openid-app-share-icons oval' ></a><a title='LinkedIn' onclick='popupCenter("https://www.linkedin.com/shareArticle?mini=true&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017&amp;url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;summary=", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='LinkedIn' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/linkedin.png' class='mo-openid-app-share-icons oval' ></a><a title='Reddit' onclick='popupCenter("http://www.reddit.com/submit?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Reddit' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/reddit.png' class='mo-openid-app-share-icons oval' ></a><a title='Pinterest'  href='javascript:pinIt();' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Pinterest' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/pininterest.png' class='mo-openid-app-share-icons oval' ></a><a title='Digg' onclick='popupCenter("http://digg.com/submit?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&amp;title=Consulado%20m%C3%B3vil%20de%20Colombia%20en%20Dallas%20-s%C3%A1bado%206%20y%20domingo%207%20de%20mayo%20del%202017", 800, 500);' class='mo-openid-share-link' style='margin-left : 5px !important'><img alt='Digg' style= 'height: 38px !important;width: 38px !important;' src='http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/digg.png' class='mo-openid-app-share-icons oval' ></a><a id="mobileshow" title="Whatsapp" href="whatsapp://send?text=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" class="mo-openid-share-link" style="margin-left :  5px !important; border-bottom:0px !important;">
				<img alt="Whatsapp" style= "height:  38px !important;width:  38px !important;" src=" http://elhispanonews.com/wp-content/plugins/miniorange-login-openid/includes/images/icons/whatsapp.png" class="mo-openid-app-share-icons  oval" ></a></div></p></div><br/><script>function popupCenter(pageURL, w,h) {var left = (screen.width/2)-(w/2);var top = (screen.height/2)-(h/2);var targetWin = window.open (pageURL, '_blank','toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width='+w+', height='+h+', top='+top+', left='+left);}function pinIt(){var e = document.createElement("script");e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
	document.body.appendChild(e);}</script><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&t=Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017 -&url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/&media=http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA.jpg&description=Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017&amp;body=http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div>
		</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/" rel="prev"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/05/AUSTIN-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/AUSTIN-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/05/AUSTIN-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/05/AUSTIN-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Descartan móvil racista  en violencia en la Universidad de Austin, Texas</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" rel="next"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Crisis de seguridad por todo el Metroplex</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://elhispanonews.com/wp-login.php?redirect_to=http%3A%2F%2Felhispanonews.com%2Fconsulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017%2F">logged in</a> to post a comment.</p>		<script type="text/javascript">
			function moOpenIdLogin(app_name) {
								window.location.href = 'http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/?option=getmosociallogin&app_name=' + app_name;
			}
		</script>
					
				<a href="http://miniorange.com/cloud-identity-broker-service" style="display:none;"></a>
				<a href="http://miniorange.com/strong_auth" style="display:none;"></a>
				<a href="http://miniorange.com/single-sign-on-sso" style="display:none;"></a>
				<a href="http://miniorange.com/fraud" style="display:none;"></a>
			
				 <div class="mo-openid-app-icons">

				 <p>Login Using:				</p>
			 <a onClick="moOpenIdLogin('facebook');" style="width:200px !important;padding-top:13px !important;padding-bottom:13px !important;margin-bottom:1px !important;border-radius:25px !important;" class="btn btn-block btn-social btn-facebook  btn-custom-size login-button"  > <i style="padding-top:7px !important" class="fa fa-facebook"></i>Login with Facebook</a>
				 <a  onClick="moOpenIdLogin('twitter');" style="width:200px !important;padding-top:13px !important;padding-bottom:13px !important;margin-bottom:1px !important;border-radius:25px !important;" class="btn btn-block btn-social btn-twitter btn-custom-size login-button" > <i style="padding-top:7px !important" class="fa fa-twitter"></i>Login with Twitter</a>
								
				
				
								<br>
				</div> <br>
					</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_tabbed-3" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-3-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-3-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/">
										Crisis de seguridad por todo el Metroplex									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/">
										Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/">
										Descartan móvil racista  en violencia en la Universidad de Austin, Texas									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/empresas-recibiran-migrantes-repatriados-en-mexico/">
										Empresas recibirán a migrantes repatriados en México									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/michoacan-ofrece-residencia-cubanos-varados-en-mexico/">
										Michoacán ofrece  residencia a cubanos varados en México									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/paleontologos-ya-no-necesitan-fosiles-para-analizar-el-adn/">
										Paleontólogos ya no necesitan fósiles para analizar el ADN									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/se-inicio-el-programa-save-texas-history/">
										Se inició el programa “Save Texas History”									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/que-hacer-contra-la-carencia-de-maestros-bilingues/">
										¿Qué hacer? Contra la carencia de maestros bilingües…									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/los-100-dias-que-mas-han-trompeado-la-constitucion-de-ee-uu/">
										Los 100 días que más han ‘trompeado’  la constitución de EE.UU.									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://elhispanonews.com/como-ser-mas-creativo-e-innovador/">
										Como ser más  creativo e innovador									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-3-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href='http://elhispanonews.com/tag/clinton/' class='tag-link-69 tag-link-position-1' title='4 topics' style='font-size: 12px;'>clinton</a>
<a href='http://elhispanonews.com/tag/colombia/' class='tag-link-61 tag-link-position-2' title='1 topic' style='font-size: 12px;'>colombia</a>
<a href='http://elhispanonews.com/tag/comercio/' class='tag-link-57 tag-link-position-3' title='1 topic' style='font-size: 12px;'>comercio</a>
<a href='http://elhispanonews.com/tag/cuba/' class='tag-link-58 tag-link-position-4' title='1 topic' style='font-size: 12px;'>cuba</a>
<a href='http://elhispanonews.com/tag/dallas/' class='tag-link-72 tag-link-position-5' title='2 topics' style='font-size: 12px;'>Dallas</a>
<a href='http://elhispanonews.com/tag/deportes/' class='tag-link-33 tag-link-position-6' title='1 topic' style='font-size: 12px;'>Deportes</a>
<a href='http://elhispanonews.com/tag/eeuu/' class='tag-link-56 tag-link-position-7' title='2 topics' style='font-size: 12px;'>eeuu</a>
<a href='http://elhispanonews.com/tag/elecciones/' class='tag-link-53 tag-link-position-8' title='4 topics' style='font-size: 12px;'>elecciones</a>
<a href='http://elhispanonews.com/tag/embargo/' class='tag-link-59 tag-link-position-9' title='1 topic' style='font-size: 12px;'>embargo</a>
<a href='http://elhispanonews.com/tag/hillary-clinto/' class='tag-link-51 tag-link-position-10' title='2 topics' style='font-size: 12px;'>Hillary clinto</a>
<a href='http://elhispanonews.com/tag/hispano/' class='tag-link-64 tag-link-position-11' title='1 topic' style='font-size: 12px;'>hispano</a>
<a href='http://elhispanonews.com/tag/internacional/' class='tag-link-36 tag-link-position-12' title='1 topic' style='font-size: 12px;'>Internacional</a>
<a href='http://elhispanonews.com/tag/irs/' class='tag-link-67 tag-link-position-13' title='1 topic' style='font-size: 12px;'>IRS</a>
<a href='http://elhispanonews.com/tag/latinx/' class='tag-link-65 tag-link-position-14' title='1 topic' style='font-size: 12px;'>latinx</a>
<a href='http://elhispanonews.com/tag/meade/' class='tag-link-54 tag-link-position-15' title='1 topic' style='font-size: 12px;'>Meade</a>
<a href='http://elhispanonews.com/tag/mexico/' class='tag-link-55 tag-link-position-16' title='2 topics' style='font-size: 12px;'>mexico</a>
<a href='http://elhispanonews.com/tag/mi-comunidad/' class='tag-link-38 tag-link-position-17' title='1 topic' style='font-size: 12px;'>Mi Comunidad</a>
<a href='http://elhispanonews.com/tag/noticias/' class='tag-link-40 tag-link-position-18' title='1 topic' style='font-size: 12px;'>Noticias</a>
<a href='http://elhispanonews.com/tag/ny-times/' class='tag-link-66 tag-link-position-19' title='1 topic' style='font-size: 12px;'>NY Times</a>
<a href='http://elhispanonews.com/tag/obama/' class='tag-link-60 tag-link-position-20' title='1 topic' style='font-size: 12px;'>obama</a>
<a href='http://elhispanonews.com/tag/opinion/' class='tag-link-34 tag-link-position-21' title='1 topic' style='font-size: 12px;'>Opinion</a>
<a href='http://elhispanonews.com/tag/proceso-de-paz/' class='tag-link-62 tag-link-position-22' title='1 topic' style='font-size: 12px;'>proceso de paz</a>
<a href='http://elhispanonews.com/tag/salud/' class='tag-link-39 tag-link-position-23' title='1 topic' style='font-size: 12px;'>Salud</a>
<a href='http://elhispanonews.com/tag/trump/' class='tag-link-52 tag-link-position-24' title='8 topics' style='font-size: 12px;'>trump</a>
<a href='http://elhispanonews.com/tag/uribe/' class='tag-link-63 tag-link-position-25' title='1 topic' style='font-size: 12px;'>uribe</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-3-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										The Latino Power Tour arrasa en Dallas &#8211; Hispano Card: 									</span>
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/#comment-35">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Fuente: El Hispano News [&#8230;]										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Síndrome de Down será detectado desde el embarazo &#8211; Hispano Card: 									</span>
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/#comment-34">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Fuente: elhispanonews.com [&#8230;]										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Aztecas destacados en la Liga Americana &#8211; Hispano Card: 									</span>
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/#comment-33">
										<span class="mh-tab-comment-excerpt">
											[&#8230;] Fuente: El Hispano News [&#8230;]										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mantente conectado</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-socialmedia-container"><ul id="menu-socialmedia-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a target="_blank" href="http://www.facebook.com/ehndallastx"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a target="_blank" href="https://twitter.com/EHNDallasTX"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a target="_blank" href="http://www.pinterest.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a target="_blank" href="https://www.instagram.com/ehndallastx/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
</ul></div>				</nav></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://www.youtube.com/watch?v=jVit7ihNxAM" class="mh-widget-title-link">Vídeo Destacado</a></span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/jVit7ihNxAM?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articulos Populares</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/" title="MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/MANA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/MANA-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/MANA-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/MANA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/" title="MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)">
										MANÁ &#8211; ¨THE LATINO POWER TOUR¨ (VIDEO)									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mana-%c2%a8the-latino-power-tour%c2%a8-video/#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/" title="FC Dallas sigue arrasando en la MLS"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-80x60.jpeg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/ADALLAS-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/" title="FC Dallas sigue arrasando en la MLS">
										FC Dallas sigue arrasando en la MLS									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 24, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/fc-dallas-sigue-arrasando-en-la-mls/#mh-comments">2</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/" title="Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/09/BANKI-MOOM-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/" title="Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo">
										Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 22, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/" title="La prueba médica que acabaría con  el síndrome de Down"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/EBARAZO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/" title="La prueba médica que acabaría con  el síndrome de Down">
										La prueba médica que acabaría con  el síndrome de Down									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/la-prueba-medica-que-acabaria-con-el-sindrome-de-down/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/" title="Hoy es el último debate presidencial, ¿más ataques personales?"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/afinal-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/afinal-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/afinal-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/" title="Hoy es el último debate presidencial, ¿más ataques personales?">
										Hoy es el último debate presidencial, ¿más ataques personales?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/hoy-es-el-ultimo-debate-presidencial-mas-ataques-personales/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/" title="MBL: Mexicanos destacados en La Gran Carpa este otoño"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/JULIO-URIAS-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/" title="MBL: Mexicanos destacados en La Gran Carpa este otoño">
										MBL: Mexicanos destacados en La Gran Carpa este otoño									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mbl-mexicanos-destacados-en-la-gran-carpa-este-otono/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" title="Crisis de seguridad por todo el Metroplex"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" title="Crisis de seguridad por todo el Metroplex">
										Crisis de seguridad por todo el Metroplex									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/carrera-atletica-21-de-mayo-en-fair-park/" title="Carrera Atlética 21 de mayo en Fair Park"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/RACE-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/RACE-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/RACE-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/RACE-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/carrera-atletica-21-de-mayo-en-fair-park/" title="Carrera Atlética 21 de mayo en Fair Park">
										Carrera Atlética 21 de mayo en Fair Park									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 7, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/carrera-atletica-21-de-mayo-en-fair-park/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="text-2" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">LS</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.latinastyle.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/style.jpg"
alt=>
</div></div>
		</div><div id="mh_magazine_custom_posts-3" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">DESTACADOS</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" title="Crisis de seguridad por todo el Metroplex"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" title="Crisis de seguridad por todo el Metroplex">
												Crisis de seguridad por todo el Metroplex											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Dallas, Texas. La emblemática ciudad de Dallas es la dueña de dos de los 25 barrios más peligrosos de Estados Unidos, según un estudio recientemente publicado sobre las estadísticas del crimen <a class="mh-excerpt-more" href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" title="Crisis de seguridad por todo el Metroplex">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" title="Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" title="Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017">
												Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Dallas, Texas. La asociación colombiana del Metroplex, se permite anunciar que el Consulado Móvil de Colombia estará el sábado 6 y domingo 7 de mayo del 2017 en el Double Tree <a class="mh-excerpt-more" href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" title="Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/" title="Descartan móvil racista  en violencia en la Universidad de Austin, Texas"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/05/AUSTIN-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/AUSTIN-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/05/AUSTIN-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/05/AUSTIN-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/" title="Descartan móvil racista  en violencia en la Universidad de Austin, Texas">
												Descartan móvil racista  en violencia en la Universidad de Austin, Texas											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: DALLAS.- La Policía de la Universidad de Texas (UT) informó que sospecha que el atacante de 21 años que este lunes mató a un estudiante e hirió a otros tres con <a class="mh-excerpt-more" href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/" title="Descartan móvil racista  en violencia en la Universidad de Austin, Texas">[Ver mas]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Articulos</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/personas-sin-seguro-medico-reciben-ayudan-para-examenes-de-los-ojos/" title="Personas sin seguro médico reciben ayudan para exámenes de los Ojos"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/12/Cedar-Springs-Eye-Clinic-equipos2-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/Cedar-Springs-Eye-Clinic-equipos2-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/12/Cedar-Springs-Eye-Clinic-equipos2-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/personas-sin-seguro-medico-reciben-ayudan-para-examenes-de-los-ojos/" title="Personas sin seguro médico reciben ayudan para exámenes de los Ojos">
												Personas sin seguro médico reciben ayudan para exámenes de los Ojos											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 7, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/personas-sin-seguro-medico-reciben-ayudan-para-examenes-de-los-ojos/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Personas sin seguro médico reciben ayudan para exámenes de los Ojos  Por: Luis Lara. Foto: Cortesía. Dallas, Texas. Desde hace más de 12 años viene funcionando “Cedar Springs Eye Clinic” una <a class="mh-excerpt-more" href="http://elhispanonews.com/personas-sin-seguro-medico-reciben-ayudan-para-examenes-de-los-ojos/" title="Personas sin seguro médico reciben ayudan para exámenes de los Ojos">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/nuevo-jefe-de-bomberos-de-dallas/" title="Nuevo jefe de Bomberos de Dallas"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/20141125_131513_resized-web-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/20141125_131513_resized-web-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/20141125_131513_resized-web-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/20141125_131513_resized-web-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/nuevo-jefe-de-bomberos-de-dallas/" title="Nuevo jefe de Bomberos de Dallas">
										Nuevo jefe de Bomberos de Dallas									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 9, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/nuevo-jefe-de-bomberos-de-dallas/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/agilizan-cruces-en-frontera-mexicana/" title="Agilizan cruces en frontera mexicana"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/11/aaafrontera-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/agilizan-cruces-en-frontera-mexicana/" title="Agilizan cruces en frontera mexicana">
										Agilizan cruces en frontera mexicana									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>November 23, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/agilizan-cruces-en-frontera-mexicana/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/america-ante-una-mision-imposible-el-real-madrid/" title="América ante una misión imposible, el Real Madrid"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/AAAamerica-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/AAAamerica-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/AAAamerica-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/AAAamerica-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/america-ante-una-mision-imposible-el-real-madrid/" title="América ante una misión imposible, el Real Madrid">
										América ante una misión imposible, el Real Madrid									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 12, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/america-ante-una-mision-imposible-el-real-madrid/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/programa-viva-valiente-contra-el-sida-en-oak-cliff/" title="Programa “Viva Valiente” contra el Sida en Oak Cliff"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/Viva-Valiente-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/Viva-Valiente-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/Viva-Valiente-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/programa-viva-valiente-contra-el-sida-en-oak-cliff/" title="Programa “Viva Valiente” contra el Sida en Oak Cliff">
										Programa “Viva Valiente” contra el Sida en Oak Cliff									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 28, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/programa-viva-valiente-contra-el-sida-en-oak-cliff/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/consejos-quiropracticos-para-cuidar-la-columna-2/" title="Consejos quiroprácticos para cuidar la columna"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/cuidado-columna-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/cuidado-columna-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/cuidado-columna-600x444.jpg 600w, http://elhispanonews.com/wp-content/uploads/2016/10/cuidado-columna-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/consejos-quiropracticos-para-cuidar-la-columna-2/" title="Consejos quiroprácticos para cuidar la columna">
										Consejos quiroprácticos para cuidar la columna									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 13, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/consejos-quiropracticos-para-cuidar-la-columna-2/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/inventan-ataques-terroristas-en-eeuu/" title="Inventan ataques terroristas en EEUU"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/aaaataques-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/aaaataques-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/aaaataques-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/02/aaaataques-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/inventan-ataques-terroristas-en-eeuu/" title="Inventan ataques terroristas en EEUU">
										Inventan ataques terroristas en EEUU									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 9, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/inventan-ataques-terroristas-en-eeuu/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/las-mandarinas-frutas-hacen-milagros/" title="Las mandarinas:  Frutas hacen milagros"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/01/MANDARINAS-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/las-mandarinas-frutas-hacen-milagros/" title="Las mandarinas:  Frutas hacen milagros">
										Las mandarinas:  Frutas hacen milagros									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 23, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/las-mandarinas-frutas-hacen-milagros/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/proyecto-inmigrante-ics-inc-se-une-al-consejo-nacional-de-la-raza-nclr/" title="Proyecto Inmigrante ICS, Inc. se une al Consejo Nacional de la Raza “NCLR”"><img class="mh-image-placeholder" src="http://elhispanonews.com/wp-content/themes/Archive/images/placeholder-small.png" alt="No Picture" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/proyecto-inmigrante-ics-inc-se-une-al-consejo-nacional-de-la-raza-nclr/" title="Proyecto Inmigrante ICS, Inc. se une al Consejo Nacional de la Raza “NCLR”">
										Proyecto Inmigrante ICS, Inc. se une al Consejo Nacional de la Raza “NCLR”									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 17, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/proyecto-inmigrante-ics-inc-se-une-al-consejo-nacional-de-la-raza-nclr/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/aviones-no-tripulados-deben-ser-registrados-o-multas-de-hasta-27-mil-dolares-por-no-hacerlo-2/" title="Aviones no tripulados deben ser registrados o Multas de hasta $27 mil dólares por no hacerlo"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/DRONES-01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/DRONES-01-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/DRONES-01-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/DRONES-01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/aviones-no-tripulados-deben-ser-registrados-o-multas-de-hasta-27-mil-dolares-por-no-hacerlo-2/" title="Aviones no tripulados deben ser registrados o Multas de hasta $27 mil dólares por no hacerlo">
										Aviones no tripulados deben ser registrados o Multas de hasta $27 mil dólares por no hacerlo									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 7, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/aviones-no-tripulados-deben-ser-registrados-o-multas-de-hasta-27-mil-dolares-por-no-hacerlo-2/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/mas-de-184-equipos-compiten-entre-el-20-y-27-de-marzo-en-dallas-cup-2016/" title="Más de 184 equipos compiten entre el 20 y 27 de marzo en Dallas Cup 2016"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/FOTO-01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/FOTO-01-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/FOTO-01-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/FOTO-01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/mas-de-184-equipos-compiten-entre-el-20-y-27-de-marzo-en-dallas-cup-2016/" title="Más de 184 equipos compiten entre el 20 y 27 de marzo en Dallas Cup 2016">
										Más de 184 equipos compiten entre el 20 y 27 de marzo en Dallas Cup 2016									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 17, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/mas-de-184-equipos-compiten-entre-el-20-y-27-de-marzo-en-dallas-cup-2016/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/protestas-sociales-en-mexico-por-uber/" title="Protestas sociales en México por Uber"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/uber-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/uber-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/uber-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/uber-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/protestas-sociales-en-mexico-por-uber/" title="Protestas sociales en México por Uber">
										Protestas sociales en México por Uber									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 6, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/protestas-sociales-en-mexico-por-uber/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/craft-y-zendejas-del-fc-dallas-la-seleccion-usa-sub-20/" title="Craft y Zendejas del FC Dallas a la selección USA Sub-20"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/Coy_Craft2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/Coy_Craft2-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/Coy_Craft2-600x451.jpg 600w, http://elhispanonews.com/wp-content/uploads/2016/12/Coy_Craft2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/craft-y-zendejas-del-fc-dallas-la-seleccion-usa-sub-20/" title="Craft y Zendejas del FC Dallas a la selección USA Sub-20">
										Craft y Zendejas del FC Dallas a la selección USA Sub-20									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 14, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/craft-y-zendejas-del-fc-dallas-la-seleccion-usa-sub-20/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide">
<div id="text-3" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">EHN</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.elhispanonews.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/elhispano.jpg"
alt="Nuestros Patrocinadores">
</div></div>
		</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow on Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/ehndallastx" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_custom_posts-4" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Varios Articulos</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/aliados-estrategicos-para-engrandecer-america-del-norte-y-contener-la-migracion-3/" title="Aliados estratégicos para engrandecer América del Norte y contener la migración"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/12/Obama-Pe¦a-14-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/Obama-Pe¦a-14-1-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/12/Obama-Pe¦a-14-1-300x224.jpg 300w, http://elhispanonews.com/wp-content/uploads/2016/12/Obama-Pe¦a-14-1-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/Obama-Pe¦a-14-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/aliados-estrategicos-para-engrandecer-america-del-norte-y-contener-la-migracion-3/" title="Aliados estratégicos para engrandecer América del Norte y contener la migración">
												Aliados estratégicos para engrandecer América del Norte y contener la migración											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 28, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/aliados-estrategicos-para-engrandecer-america-del-norte-y-contener-la-migracion-3/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Aliados estratégicos para engrandecer América del Norte y contener la migración Por: Luis Manuel DE LA TEJA Si algo hay que agradecer a Donald Trump, es haber evidenciado que un pueblo <a class="mh-excerpt-more" href="http://elhispanonews.com/aliados-estrategicos-para-engrandecer-america-del-norte-y-contener-la-migracion-3/" title="Aliados estratégicos para engrandecer América del Norte y contener la migración">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/los-lazos-familiares-y-comunitarios-son-la-mejor-fuente-de-proteccion-y-seguridad/" title="Los lazos familiares y comunitarios son  la mejor fuente de protección y seguridad"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/02/LAZOS-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/LAZOS-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/02/LAZOS-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/los-lazos-familiares-y-comunitarios-son-la-mejor-fuente-de-proteccion-y-seguridad/" title="Los lazos familiares y comunitarios son  la mejor fuente de protección y seguridad">
												Los lazos familiares y comunitarios son  la mejor fuente de protección y seguridad											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>February 6, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/los-lazos-familiares-y-comunitarios-son-la-mejor-fuente-de-proteccion-y-seguridad/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Fortaleciendo la Fe y recibiendo buena y oportuna información es el camino correcto. Los aciagos momentos que viven los inmigrantes no ciudadanos en Estados Unidos están generando un pánico social no <a class="mh-excerpt-more" href="http://elhispanonews.com/los-lazos-familiares-y-comunitarios-son-la-mejor-fuente-de-proteccion-y-seguridad/" title="Los lazos familiares y comunitarios son  la mejor fuente de protección y seguridad">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/angela-caquegua-de-jovenes-lideres-de-las-americas-visito-dallas/" title="Angela Caquegua, de “Jóvenes Lideres de las Américas”  visitó Dallas"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/10/ANGELA-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/ANGELA-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/10/ANGELA-300x225.jpg 300w, http://elhispanonews.com/wp-content/uploads/2016/10/ANGELA-768x576.jpg 768w, http://elhispanonews.com/wp-content/uploads/2016/10/ANGELA-1024x768.jpg 1024w, http://elhispanonews.com/wp-content/uploads/2016/10/ANGELA-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/ANGELA-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/ANGELA.jpg 1600w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/angela-caquegua-de-jovenes-lideres-de-las-americas-visito-dallas/" title="Angela Caquegua, de “Jóvenes Lideres de las Américas”  visitó Dallas">
												Angela Caquegua, de “Jóvenes Lideres de las Américas”  visitó Dallas											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 27, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/angela-caquegua-de-jovenes-lideres-de-las-americas-visito-dallas/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: Dallas, Texas. Como parte de la iniciativa presidencial de Barack Obama, “Jóvenes Lideres de las Américas”, YLAI (Young Leaders of the Americas Initiative), estuvo en Dallas,  la joven emprendedora boliviana Ángela <a class="mh-excerpt-more" href="http://elhispanonews.com/angela-caquegua-de-jovenes-lideres-de-las-americas-visito-dallas/" title="Angela Caquegua, de “Jóvenes Lideres de las Américas”  visitó Dallas">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/los-artistas-indocumentados-victimas-del-fenomeno-trump/" title="Los artistas indocumentados,  víctimas del fenómeno Trump"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2017/03/CHABELITA-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/03/CHABELITA-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2017/03/CHABELITA-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/los-artistas-indocumentados-victimas-del-fenomeno-trump/" title="Los artistas indocumentados,  víctimas del fenómeno Trump">
												Los artistas indocumentados,  víctimas del fenómeno Trump											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 16, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/los-artistas-indocumentados-victimas-del-fenomeno-trump/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: MEXICO.- Las quejas no se dejaron de escuchar en México, la política migratoria de Trump ha comenzado a afectar a los artistas mexicanos. Recientemente Carlos Bonavides, Yared Licona “La Wanders Lover” <a class="mh-excerpt-more" href="http://elhispanonews.com/los-artistas-indocumentados-victimas-del-fenomeno-trump/" title="Los artistas indocumentados,  víctimas del fenómeno Trump">[Ver mas]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://elhispanonews.com/division-de-investigacion-criminal-del-irs-emite-informe-anual-del-ano-fiscal-2016/" title="División de Investigación Criminal del IRS emite informe anual del año fiscal 2016"><img width="326" height="245" src="http://elhispanonews.com/wp-content/uploads/2016/12/IRS-OFFICE-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/IRS-OFFICE-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/12/IRS-OFFICE-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/IRS-OFFICE-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://elhispanonews.com/division-de-investigacion-criminal-del-irs-emite-informe-anual-del-ano-fiscal-2016/" title="División de Investigación Criminal del IRS emite informe anual del año fiscal 2016">
												División de Investigación Criminal del IRS emite informe anual del año fiscal 2016											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>March 2, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/division-de-investigacion-criminal-del-irs-emite-informe-anual-del-ano-fiscal-2016/#mh-comments">0</a></span>
										</div>
									</header>
									<div class="mh-excerpt">Share This With Friends: WASHINGTON – El Servicio de Impuestos Internos (IRS) anunció la emisión del informe anual de la División de Investigación Criminal, el cual refleja los logros significativos y las acciones de aplicación <a class="mh-excerpt-more" href="http://elhispanonews.com/division-de-investigacion-criminal-del-irs-emite-informe-anual-del-ano-fiscal-2016/" title="División de Investigación Criminal del IRS emite informe anual del año fiscal 2016">[Ver mas]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">NLS 2017</span></h4>			<div class="textwidget"><div class="mh-ad-spot">
<a href="http://www.nls.latinastyle.com/" </a>
<img width="300" height="250" src="http://elhispanonews.com/wp-content/uploads/2016/10/nls2017.jpg"
alt="Nuestros Patrocinadores">
</div></div>
		</div><div id="mh_magazine_posts_digest-2" class="mh-widget mh_magazine_posts_digest"><div class="mh-posts-digest-widget clearfix">
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-large clearfix">
							<article id="post-4796" class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix">
								<div class="mh-posts-digest-thumb">
									<a href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" title="Crisis de seguridad por todo el Metroplex"><img width="678" height="381" src="http://elhispanonews.com/wp-content/uploads/2017/05/POLICIA-02-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" />									</a>
								</div>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" title="Crisis de seguridad por todo el Metroplex" rel="bookmark">
										Crisis de seguridad por todo el Metroplex									</a>
								</h3>
																	<div class="mh-image-caption mh-posts-digest-caption">
										Locales									</div>
																									<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: Dallas, Texas. La emblemática ciudad de Dallas es la dueña de dos de los 25 barrios más peligrosos de Estados Unidos, según un estudio recientemente publicado sobre las estadísticas del crimen <a class="mh-excerpt-more" href="http://elhispanonews.com/crisis-de-seguridad-por-todo-el-metroplex/" title="Crisis de seguridad por todo el Metroplex">[Ver mas]</a></div>									</div>
															</article>							<article id="post-4793" class="mh-col-1-2 mh-posts-digest-item mh-posts-digest-item-large clearfix">
								<div class="mh-posts-digest-thumb">
									<a href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" title="Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017"><img width="619" height="347" src="http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA.jpg 619w, http://elhispanonews.com/wp-content/uploads/2017/05/COLOMBIA-300x168.jpg 300w" sizes="(max-width: 619px) 100vw, 619px" />									</a>
								</div>
								<h3 class="mh-posts-digest-title mh-posts-digest-title-large">
									<a href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" title="Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017" rel="bookmark">
										Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017									</a>
								</h3>
																	<div class="mh-image-caption mh-posts-digest-caption">
										Locales									</div>
																									<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: Dallas, Texas. La asociación colombiana del Metroplex, se permite anunciar que el Consulado Móvil de Colombia estará el sábado 6 y domingo 7 de mayo del 2017 en el Double Tree <a class="mh-excerpt-more" href="http://elhispanonews.com/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017/" title="Consulado móvil de Colombia en Dallas -sábado 6 y domingo 7 de mayo del 2017">[Ver mas]</a></div>									</div>
															</article></div>
<div class="mh-row mh-posts-digest-wrap mh-posts-digest-small clearfix">
							<article id="post-4790" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/" title="Descartan móvil racista  en violencia en la Universidad de Austin, Texas" rel="bookmark">
										Descartan móvil racista  en violencia en la Universidad de Austin, Texas									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: DALLAS.- La Policía de la Universidad de Texas (UT) informó que sospecha que el atacante de 21 años que este lunes mató a un estudiante e hirió a otros tres con <a class="mh-excerpt-more" href="http://elhispanonews.com/descartan-movil-racista-en-violencia-en-la-universidad-de-austin-texas/" title="Descartan móvil racista  en violencia en la Universidad de Austin, Texas">[Ver mas]</a></div>									</div>
															</article>							<article id="post-4787" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/empresas-recibiran-migrantes-repatriados-en-mexico/" title="Empresas recibirán a migrantes repatriados en México" rel="bookmark">
										Empresas recibirán a migrantes repatriados en México									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/empresas-recibiran-migrantes-repatriados-en-mexico/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: MÉXICO.- Empresas como Nestlé, Cabify y Grupo Modelo alistan programas para incorporar a la economía a los migrantes mexicanos que están regresando de Estados Unidos, mientras que Heineken y Alsea también <a class="mh-excerpt-more" href="http://elhispanonews.com/empresas-recibiran-migrantes-repatriados-en-mexico/" title="Empresas recibirán a migrantes repatriados en México">[Ver mas]</a></div>									</div>
															</article>							<article id="post-4784" class="mh-col-1-3 mh-posts-digest-item mh-posts-digest-item-small clearfix">
																	<div class="mh-posts-digest-small-category">
										Noticias									</div>
																<h3 class="mh-posts-digest-title mh-posts-digest-title-small">
									<a href="http://elhispanonews.com/michoacan-ofrece-residencia-cubanos-varados-en-mexico/" title="Michoacán ofrece  residencia a cubanos varados en México" rel="bookmark">
										Michoacán ofrece  residencia a cubanos varados en México									</a>
								</h3>
																	<div class="mh-meta mh-posts-digest-meta">
										<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>May 4, 2017</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/michoacan-ofrece-residencia-cubanos-varados-en-mexico/#mh-comments">0</a></span>
									</div>
																									<div class="mh-posts-digest-excerpt clearfix">
										<div class="mh-excerpt">Share This With Friends: México.- El jefe de la Secretaría del Migrante de Michoacán, al oeste de la capital nacional, ha ofrecido a ayuda a los cubanos estancados actualmente en Nuevo Laredo para que se <a class="mh-excerpt-more" href="http://elhispanonews.com/michoacan-ofrece-residencia-cubanos-varados-en-mexico/" title="Michoacán ofrece  residencia a cubanos varados en México">[Ver mas]</a></div>									</div>
															</article></div>
</div>
</div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip">			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/el-muro-de-la-ignominia/" title="El Muro  de la  Ignominia">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/01/PORTADA-01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/01/PORTADA-01-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/01/PORTADA-01-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/01/PORTADA-01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/don-francisco-urge-que-salgan-votar/" title="Don Francisco urge que salgan a votar">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/adon-francisco-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/adon-francisco-2-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/adon-francisco-2-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/adon-francisco-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/nairo-quintana-el-colombiano-king-del-ciclismo-en-las-competencias-del-mundo/" title="Nairo Quintana,  el colombiano “king” del ciclismo en las competencias del mundo">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/NAIRO-WEB-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/NAIRO-WEB-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/NAIRO-WEB-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/no-priorizar-deportaciones-de-inmigrantes-honestos-y-trabajadores-lo-ordena-la-ley-de-inmigracion/" title="John Lennon, el primer dreamer victorioso en EE.UU.">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/02/LENNON-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/02/LENNON-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/02/LENNON-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/obama-nos-jodio-lamentan-cubanos-varados-por-cambio-de-politica-migratoria-en-ee-uu/" title="&#8220;¡Obama nos jodió!&#8221;, lamentan cubanos varados por cambio de política migratoria en EE. UU.">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/01/aaaacubamexico-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/01/aaaacubamexico-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/01/aaaacubamexico-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/revelan-la-crueldad-de-los-zetas-contra-migrantes/" title="Revelan la crueldad de los Zetas contra migrantes">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/Asanfer-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/Asanfer-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/Asanfer-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/Asanfer-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/clases-de-ciudadania-en-espanol-partir-del-9-de-enero/" title="Clases de ciudadanía en español a partir del 9 de enero">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/CIUDADANIA-01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/CIUDADANIA-01-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/CIUDADANIA-01-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/CIUDADANIA-01-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/anos-reconociendo-padres-ejemplares-de-padres-un-paso-adelante/" title="Once años reconociendo a padres ejemplares de Padres un Paso Adelante">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/PSA-2016-70-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/PSA-2016-70-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/PSA-2016-70-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/PSA-2016-70-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/estado-de-guerrero-mexico-ofrecera-servicio-en-dallas-por-3-dias/" title="Estado de Guerrero, México ofrecerá servicio en Dallas por 3 días">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/12/12735664_1099230953442096_1953304839_n-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/12/12735664_1099230953442096_1953304839_n-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/12/12735664_1099230953442096_1953304839_n-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/12/12735664_1099230953442096_1953304839_n-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/trump-insiste-en-atacar-bill-clinton/" title="Trump insiste en atacar a Bill Clinton">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/atrump-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/atrump-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/atrump-300x224.jpg 300w, http://elhispanonews.com/wp-content/uploads/2016/10/atrump-768x574.jpg 768w, http://elhispanonews.com/wp-content/uploads/2016/10/atrump-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/atrump-326x245.jpg 326w, http://elhispanonews.com/wp-content/uploads/2016/10/atrump.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/estudian-nuevos-metodos-para-combatir-el-alzheimer/" title="Estudian nuevos métodos para combatir el Alzheimer">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/ALZHEIMER-web-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/ALZHEIMER-web-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/ALZHEIMER-web-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item">
						<a href="http://elhispanonews.com/que-deberia-saber-sobre-los-hijos-de-padres-divorciados/" title="Que debería saber sobre los hijos de padres divorciados">
							<img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2017/04/DIVORSIO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2017/04/DIVORSIO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2017/04/DIVORSIO-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2017/04/DIVORSIO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div></aside>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<footer class="mh-footer">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="widget_sp_image-2" class="mh-footer-widget widget_sp_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">El Hispano News</span></h6><a href="http://elhispanonews.com/" id="" target="_self" class="widget_sp_image-image-link" title="CONTACTOS" rel=""><img width="139" height="100" alt="CONTACTOS" class="attachment-full aligncenter" style="max-width: 100%;" src="http://elhispanonews.com/wp-content/uploads/2016/08/cropped-logo-.png" /></a><div class="widget_sp_image-description" ><p>2102 Empire Central Dallas, TX 75235<br />
Teléfono: 214-357-2186<br />
editor@elhispanonews.com sales@elhispanonews.com</p>
</div></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="nav_menu-22" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Mas Información</span></h6><div class="menu-another-sample-menu-container"><ul id="menu-another-sample-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-542"><a href="#">Ingresar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-543"><a href="#">Registro</a></li>
</ul></div></div><div id="text-12" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://elhispanonews.com/sitemap/">Sitemap</a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="mh_magazine_custom_posts-10" class="mh-footer-widget mh_magazine_custom_posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Varios Articulos</span></h6>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/un-aplauso-para-el-disd/" title="Un aplauso para el DISD"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/10/MONTERREY-02-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/10/MONTERREY-02-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/10/MONTERREY-02-678x509.jpg 678w, http://elhispanonews.com/wp-content/uploads/2016/10/MONTERREY-02-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/un-aplauso-para-el-disd/" title="Un aplauso para el DISD">
										Un aplauso para el DISD									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>October 19, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/un-aplauso-para-el-disd/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://elhispanonews.com/es-mejor-tener-tiempo-que-tener-dinero/" title="¿Es mejor tener tiempo que tener dinero?"><img width="80" height="60" src="http://elhispanonews.com/wp-content/uploads/2016/09/TIEMPO-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://elhispanonews.com/wp-content/uploads/2016/09/TIEMPO-80x60.jpg 80w, http://elhispanonews.com/wp-content/uploads/2016/09/TIEMPO-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://elhispanonews.com/es-mejor-tener-tiempo-que-tener-dinero/" title="¿Es mejor tener tiempo que tener dinero?">
										¿Es mejor tener tiempo que tener dinero?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>September 22, 2016</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://elhispanonews.com/es-mejor-tener-tiempo-que-tener-dinero/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="mh_magazine_recent_comments-2" class="mh-footer-widget mh_magazine_recent_comments"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Comentarios recientes</span></h6>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">								<div class="mh-user-avatar">
									<a href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#comment-26" title="Javier Gomez">
										<img alt="" src="https://scontent.xx.fbcdn.net/v/t1.0-1/p148x148/14446135_10154641035284444_3202965916928910386_n.jpg?oh=43b9f41f1fe4480f5937e811e96d6a62&oe=5866874F" class="avatar apsl-avatar-social-login avatar-64 photo" height="64" width="64" />									</a>
								</div>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Javier Gomez on 								</span>
								<a class="mh-recent-comments-link" href="http://elhispanonews.com/lideres-mundiales-buscan-aliviar-el-peligro-que-enfrentan-los-migrantes-en-el-mundo/#comment-26" title="Javier Gomez | Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo">
									Líderes mundiales buscan aliviar el peligro que enfrentan los migrantes en el mundo								</a>
							</div>
						</li>			</ul></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright © 2016 El Hispano News</p>
	</div>
</div>
UA-42581983-5			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>         <div id="ajax-login-register-login-dialog" class="zm_alr_login_dialog zm_alr_dialog ajax-login-register-container" title="Login" data-security="675622da6a">
            <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...            </div>
                    </div>
            <div id="ajax-login-register-dialog" class="zm_alr_register_dialog zm_alr_dialog ajax-login-register-container" title="Register" data-security="99a00e6a62" style="display: none;">
            <div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
                    </div>
    <script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/elhispanonews.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/consulado-movil-de-colombia-en-dallas-sabado-6-y-domingo-7-de-mayo-del-2017\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//elhispanonews.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.7'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GEM = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","email":"Please enter a valid email address.","required":"%s is a required field."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elhispanonews.com/wp-content/plugins/godaddy-email-marketing-sign-up-forms/js/gem.min.js?ver=1.1.3'></script>
<script type='text/javascript' src='http://elhispanonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>